<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="SHORTCUT ICON" href="//f.nanafiles.co.il/Common/Includes/Favicon.ico?ver=51" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<title>לובסטר להמונים: מסעדת הגורמה הכי זולה שאתם לא מכירים</title>
<meta name="title" content="לובסטר להמונים: מסעדת הגורמה הכי זולה שאתם לא מכירים" />
<meta name="description" content="פירות ים זולים ודגים לפי הזמנה: הכירו את קנקון, המקום שמשלב בין מעדנייה למסעדה, ונמצא רק 30 דקות מתל אביב" />
<meta name="keywords" content="פירות ים, דגים, אשדוד, מסעדות פירות ים באשדוד" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nana10.co.il/Article/?ArticleID=1238987" />
<link rel="alternate" type="application/rss+xml" href="http://rss.nana10.co.il/?s=142" title="אוכל" />
<link rel="image_src" href="http://images.nana10.co.il/upload/mediastock/img/1789/0/281/281851.jpg" />
<script type="text/javascript">
			window._taboola = window._taboola || [];
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'http://cdn.taboola.com/libtrc/nana10tv/loader.js');
		</script><meta property="og:title" content="לובסטר להמונים: מסעדת הגורמה הכי זולה שאתם לא מכירים" />
<meta property="og:description" content="פירות ים זולים ודגים לפי הזמנה: הכירו את קנקון, המקום שמשלב בין מעדנייה למסעדה, ונמצא רק 30 דקות מתל אביב" />
<meta property="og:image" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/281/281851.jpg" />
<meta property="og:site_name" content="אוכל" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="55874041416" />
<meta property="og:url" content="http://food.nana10.co.il/Article/?ArticleID=1238987" />
<meta property="twitter:title" content="לובסטר להמונים: מסעדת הגורמה הכי זולה שאתם לא מכירים" />
<meta property="twitter:description" content="פירות ים זולים ודגים לפי הזמנה: הכירו את קנקון, המקום שמשלב בין מעדנייה למסעדה, ונמצא רק 30 דקות מתל אביב" />
<meta property="twitter:imagee" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/281/281851.jpg" />
<meta property="twitter:site" content="@news10" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="application-name" content="נענע10" />
<meta name="msapplication-tooltip" content="חדשות, ערוצי תוכן, משחקים, ישרא-בלוג ותוכניות ערוץ 10" />
<meta name="msapplication-starturl" content="http://www.nana10.co.il/" />
<meta name="msapplication-navbutton-color" content="#000" />
<meta name="msapplication-task" content="name=חדשות;action-uri=http://news.nana10.co.il;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/news.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=משחקים;action-uri=http://games.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/games.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=ישראבלוג;action-uri=http://israblog.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/israblog.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=תוכניות 10;action-uri=http://10tv.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/10tv.ico?ver=51;window-type=self" />
<meta name="msapplication-task" content="name=דואר;action-uri=http://mail.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/mail.ico?ver=51;window-type=self" />
<meta name="google-site-verification" content="udmAQZzshHUcHOI4O2PPLRPPQIlw6cATEUF7dzp1L0c" />
<link href="https://plus.google.com/101196404607388085501" rel="publisher" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/common/styles/cg.css?ver=57" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//Partner58/Service142/Styles/Styles_58_142.css?ver=57" />

			<!--[if IE]>
			<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/IE.css?ver=57" />
			<![endif]-->

			<link rel="stylesheet" media="print" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/Print.css?ver=57" />
<script type="text/javascript">
				try {document.domain = "nana10.co.il";}catch(ex){}

				document.write('<scr' + 'ipt src="//common.nana10.co.il/GH/JavascriptPreload.ashx?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>' +  '<scr' + 'ipt src="//common.nana10.co.il/JScript/db.js?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>');
				var cc = (function (n){n+='=';for(var a=document.cookie.split(/;\s*/),i=a.length-1;i>=0;i--)if(!a[i].indexOf(n))return a[i].replace(n,'');})("naLocation");
				if (typeof cc == "undefined"){
				document.write('<scr' + 'ipt type="text/javascript" src="//common.nana10.co.il/GH/getCountry.ashx"><\/scr' + 'ipt>');
				}

				var PartnerID = 58;var ServiceID = 142;var sClassName = "Article";var nInstanceID = 1238987;var ServiceUrl = "//food.nana10.co.il";var ServiceName = "Food";var ArticleType = "Article";var nContentRealmID = 10;
					var HebrewServiceName = "אוכל";var ShowAdSense = 0;</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="//common.nana10.co.il/JScript/cg_58.js?ver=69" type="text/javascript"></script>
<script src="//common.nana10.co.il/JScript/GeneralModules/Article/Article.js?ver=69" type="text/javascript"></script>
<script>
				var url = "http://f.nanafiles.co.il/Upload2/json/Checkmate/checkmate.js";
				$.ajax({
				url: url,
				dataType: "script",
				cache: false
				});
			</script>
<script src="//food.nana10.co.il/JScript/Food.js?ver=69" type="text/javascript"></script>
<script type="text/javascript">SetPageRefresh(-1000);naUUProcess();</script>
<script type="text/javascript">
          var CM8Server = "nana10.checkm8.com";
          var CM8Cat = "pid48.channels.sid142.general";
			    var CM8VideoUseAdFallback = true;
			    var CM8VideoCuePointsOverrideMidroll = true;         
			    var CM8VideoCuePointsOverrideMidrollFormats = "Overlay";
			var CM8Profile = BuildUserProfile(GetUserProfile()) + "&" + "ArticleID=1238987&SectionID=13048&CategoryID=210141";
            var CM8OnLoadFormats = Banners.filterCM8FormatsByTrafficType("PushDown,Plazma_720x300,Mainstrip_780x150,Top_780x150,Top_780x90,Top_728x90,Top_360x90,Ozen_160x600,Maavaron,Rich,RichInline,Box_250x250_1,Box_300x250_1,PrimeInboard_780X440,TextLink_1");

            var oBRL = {
				"Plazma_720x300":{"Interval":"180"},"Mainstrip_780x150":{"Interval":"180"},"Top_360x90":{"Interval":"180"},"Top_728x90":{"Interval":"180"},"Top_780x90":{"Interval":"180"},"Top_780x150":{"Interval":"180"},"PushDown":{"Interval":"300"},"Ozen_160x600":{"Interval":"180"},"OzenRight_160x600":{"Interval":"120"},"ArticleBox_250x250_1":{"Interval":"120"},"ArticleBox_300x250_1":{"Interval":"120"},"Articlebox_300x250_6":{"Interval":"120"},"Box_250x250_1":{"Interval":"120"},"Box_250x250_2":{"Interval":"120"},"Box_300x250_1":{"Interval":"120"},"Bottom_780x150":{"Interval":"120"},"Bottom_728x90":{"Interval":"60"},"BottomRight_234x60":{"Interval":"120"},"BottomLeft_468x60":{"Interval":"120"},"Tower_120x600_1":{"Interval":"180"},"Tower_120x600_2":{"Interval":"180"},"Gamestrip_468x30":{"Interval":"240"},"PrimeInboard_780X440":{"Interval":"180"}
            };
        </script>
</head>
<body class="Regular Article FromCategory_210141 FromSection_13048 Article_1238987">
<div id="fb-root" class="cb"> </div>
<script type="text/javascript">

        if (RequestQueryString("wnb") != "1" && bDCTopCallEnabled && ( typeof(wnb) == 'undefined' || typeof(wnb) != 'undefined' && wnb!=1)){
        document.write('<script type="text\/javascript" src="http:\/\/nana10digital.checkm8.com\/adam\/cm8adam_1_ajax.js"><\/script>');
        }
        else {
        window.CM8ShowAd = window.CM8AjaxRefresh = function(){};
        }
      </script>
<div id="Page">
<div class="cb"> </div>
<div id="mainContainer">
<div id="CM8ShowAd_Maavaron" title="Maavaron" style="display:none;" class="maavaron">
<script type="text/javascript">
				Banners.ShowAd("Maavaron");
			</script>
</div>
<div id="CM8ShowAd_Ozen_160x600" title="Ozen_160x600" class="leftTower Banner">
<script type="text/javascript">
				Banners.ShowAd("Ozen_160x600");
			</script>
</div>
<div id="CM8ShowAd_OzenRight_160x600" title="OzenRight_160x600" class="rightTower Banner">
<script type="text/javascript">
				Banners.ShowAd("OzenRight_160x600");
			</script>
</div>
<div id="ContentContainer">
<div id="HeaderContainer" class="NoPrint">
<div id="FoodHeader">
<a class="PartnerSmallLogo" href="http://www.nana10.co.il/" target="_blank" title="Nana10">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:60px;height:25px;" alt="Nana10" />
</a>
<a href="/" class="ChannelLink" title="אוכל ורק אוכל">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:140px;height:120px;" alt="אוכל קדימה אוכל" />
</a>
<a href="javascript:setAsHomePage()" class="SetAsHomePage">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:65px;height:45px;" alt="הפוך לדף הבית" />
</a>
<a onclick="window.external.AddFavorite('http://food.nana10.co.il', 'אוכל ורק אוכל');return false;" href="/" class="AddToFavorites" alt="הוסף למועדפים">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/FavoritesStar.png" alt="Nana10" style="vertical-align:middle;" />הוסף למועדפים
			</a>
<div class="SearchContainer">
<form class="noPrint" name="HeaderSearchBar" action="http://Food.nana10.co.il/search/DefaultUTF8.asp?fbs=1" id="HeaderSearchBar" method="get" onsubmit="return FPSearch(this);" />
<input type="hidden" name="g" value="1" />
<input type="hidden" name="gr" value="0" />
<input type="hidden" name="p" value="58" />
<input type="hidden" name="fbs" value="1" />
<input type="hidden" name="ServiceDomain" value="" />
<input type="hidden" name="SourceService" value="142" />
<input type="hidden" name="cr" value="1" />
<input type="hidden" name="rd" value="1" />
<input type="hidden" name="cx" value="partner-pub-7699565714483996:4cpkrwyo35t" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="PageNum" value="1" />
<input type="hidden" name="AutoRedirect" value="1" />
<input type="image" class="SearchButton" src="//f.nanafiles.co.il/partner58/Service142/Images/SearchMagnifyingGlass.png" alt="לחצו לחיפוש" name="search_btn" />
<input id="q" name="q" class="TopSearchTextInput" value="חפש" onclick="if($(this).val()=='חפש')$(this).val('')" onblur="if($(this).val()=='')$(this).val('חפש')" />
</form>
</div>
<div class="MenuContainer">
<div class="MainItems">
<a href="https://www.facebook.com/israelifood" target="_blank" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170191, null, 1);">הפייסבוק שלנו</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=400060" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172068, null, 2);">מתכונים</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=10565" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172689, null, 3);">ביקורת מסעדות</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170193, null, 4);">חדשות האוכל</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13256" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170192, null, 5);">שי-לי ליפא</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=300667" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170194, null, 6);">אהרוני</a>
<div class="cb"> </div>
</div>
<div class="SecondaryItems">
<a href="http://food.nana10.co.il/Category/?CategoryID=500293" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172679, null, 1);">מתכונים לפורים</a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172070, null, 2);">הקינוחים של אורן גירון</a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=2160" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170201, null, 3);">בדקנו: מה חדש על המדף</a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8173284, null, 4);">מתכוני עוגות בקלות</a>
<div class="cb"> </div>
</div>
</div>
</div>
<script type="text/javascript">
			try{
				Ozen.init({
					"initialLeftOzenMarginTop": 195,
					"initialRightOzenMarginTop": 195,
					"addMarginToMainContainer": false
				});
				ajustFoodHeaderP58();
			}	
			catch(ex){}
		</script>
<div id="TopBanner">
<div class="BannerLoading" style="min-height:60px;">
<div id="CM8ShowAd_Plazma_720x300" title="Plazma_720x300" style="margin:auto;width:720px;height:auto;">
<script type="text/javascript">Banners.ShowAd("Plazma_720x300");</script>
</div>
<div id="CM8ShowAd_PrimeInboard_780X440" title="PrimeInboard_780X440">
<script type="text/javascript">Banners.ShowAd("PrimeInboard_780X440");</script>
</div>
<div id="CM8ShowAd_Mainstrip_780x150" title="Mainstrip_780x150">
<script type="text/javascript">Banners.ShowAd("Mainstrip_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x150" title="Top_780x150">
<script type="text/javascript">Banners.ShowAd("Top_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x90" title="Top_780x90">
<script type="text/javascript">Banners.ShowAd("Top_780x90");</script>
</div>
<div id="CM8ShowAd_Top_728x90" title="Top_728x90">
<script type="text/javascript">Banners.ShowAd("Top_728x90");</script>
</div>
<div id="CM8ShowAd_Top_360x90" title="Top_360x90">
<script type="text/javascript">Banners.ShowAd("Top_360x90");</script>
</div>
</div>
</div>
</div>
<div id="Content">
<div id="ArticleGrid">
<script>
				var groupName = 'אוכל - מובייל';
			</script>
<div class="RightColumn NoPrint">
<div class="ColumnItem NoBg">
<table cellspacing="0" cellpadding="0" border="0" class="SectionName">
<tr>
<td valign="middle">
<a href="/Section/?SectionID=13048">אוכל - מובייל</a>
</td>
</tr>
</table>
</div>
<div class="ColumnItemWithBorder AltBorderColor">
<div class="RecipesTypesListContainer">
<div class="BarTitle">מתכונים</div>
<a href="http://food.nana10.co.il/Section/?SectionID=11127" target="_self" class="Item First" onmousedown="return cr(event, 'ClickNavigate', 8173125, null, 1);">מתכונים לחנוכה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2462" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170214, null, 2);">מתכוני מרקים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1912" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170212, null, 3);">מתכונים לבשר ועוף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1929" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170211, null, 4);">מתכוני דגים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1948" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170210, null, 5);">מתכוני פסטה</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600195" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170223, null, 6);">מתכונים עם סילאן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10838" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170213, null, 7);">מתכוני תוספות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10837" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170209, null, 8);">מתכוני סלטים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2041" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170216, null, 9);">מתכוני לחם ומאפים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12464" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170225, null, 10);">מתכונים לעוגיות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170220, null, 11);">מתכונים לעוגות בחושות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10854" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170217, null, 12);">מתכונים לקינוחים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1924" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8172212, null, 13);">צמחונות וטבעונות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1925" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170215, null, 14);">מתכוני בריאות ודיאטה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10851" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170219, null, 15);">מתכונים מכל העדות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11849" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170224, null, 16);">מתכונים לילדים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10855" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170218, null, 17);">מאכלי חגים</a>
</div>
</div>
<div class="ColumnItemWithBorder">
<div class="Shdera1ColumnContainer">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600429" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173196, null, 1);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/42016/Navigate/NavigateCatPic_2555114.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600454" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8170612, null, 2);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/102016/Navigate/NavigateCatPic_2555993.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600465" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173182, null, 3);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/12017/Navigate/NavigateCatPic_2556214.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600460" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8170565, null, 4);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/122016/Navigate/NavigateCatPic_2556145.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600462" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173318, null, 5);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/122016/Navigate/NavigateCatPic_2556152.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600316" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173158, null, 6);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/22016/Navigate/NavigateCatPic_2554831.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600314" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173215, null, 7);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82016/Navigate/NavigateCatPic_2555686.jpg" /></a>
</div>
</div>
<div class="ColumnItemWithBorder AltBorderColor">
<div class="RegularColumnistsContainer">
<div class="BarTitle">טורים קבועים</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102016/Navigate/NavigateCatPic_2555973.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">Sweet dooly </a>
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">דורית מנו –טל אור</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112016/Navigate/NavigateCatPic_2556058.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">מטורללת במטבח</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">פני רבינוביץ'</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/12016/Navigate/NavigateCatPic_2554537.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">א'-ב' של עוגה בחושה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">ליטל מאירי</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/122012/Navigate/NavigateCatPicID_2528564.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">סודות האפייה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">אורן גירון</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/122015/Navigate/NavigateCatPic_2554442.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">טבעוני כל השנה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">רותה פפיאשוילי</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112015/Navigate/NavigateCatPic_2554226.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">Romina e La Cucina</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">רומי נדלר</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112015/Navigate/NavigateCatPic_2554227.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">אוכל מעשי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">אורן נדלר</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102013/Navigate/NavigateCatPic_2535487.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">לקראת שישי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">שי טנא </a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/72015/Navigate/NavigateCatPic_2552829.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">זה לא רק נראה טעים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">לוטם אליקים</a>
</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/92014/Navigate/NavigateCatPic_2546886.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">מבשלת, צולה</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">נועה רוזין</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102013/Navigate/NavigateCatPic_2535475.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">העוגות של נעה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">נעה עינת </a>
</div>
</div>
</div>
<div id="SectionsList" class="ColumnItemWithBorder AltBorderColor Last">
<div class="SectionsListContainer">
<div class="BarTitle">מדורים</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=500501" target="_self" class="Item First" onmousedown="return cr(event, 'ClickNavigate', 8170251, null, 1);">טעימות מעל השולחן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12440" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170237, null, 2);">פוטו שף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1908" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170235, null, 3);">אלכוהול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12347" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170244, null, 4);">שף בשבוע</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170238, null, 5);">חדשות האוכל</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2160" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170236, null, 6);">חדש על המדף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10565" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170239, null, 7);">ביקורת מסעדות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11116" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170240, null, 8);">ניב גלבוע יוצא לאכול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11459" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170241, null, 9);">טעים ברשת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11724" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170242, null, 10);">אוכלים לפי הספר</a>
<a href="http://food.nana10.co.il/Article/?ArticleID=933658" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170243, null, 11);">בלוגי אוכל ישראלים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11839" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170245, null, 12);">מדריך התבלינים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170246, null, 13);">הבחושה שליד</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11963" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170247, null, 14);">חדשות האוכל גיא פינס</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12062" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170248, null, 15);">לחיות עם צליאק</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12163" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170249, null, 16);">טעם עולמי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12205" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170250, null, 17);">עיצובים בבצק סוכר</a>
</div>
</div>
</div>
<div class="MiddleColumn">
<div class="Content AltBorderColor">
<div class="TitleStrip">
<a href="http://www.facebook.com/israelifood" target="_blank">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/facebook_food_strip2.jpg" alt="Goto Facebook App" />
</a>
</div>
<div id="ArticleTitle">
<h1>לובסטר להמונים: מסעדת הגורמה הכי זולה שאתם לא מכירים</h1>
<div class="cb"> </div>
</div>
<div class="Date">
      עודכן
      18:24 27/03/2017</div>
<div class="Author">
<a class="AuthorEmail" href="mailto:yaelr@10.tv">מרב וסרמן</a>
</div>
<h2 class="Subtitle">לובסטרים שלמים שנמשים מהמים לפי הזמנה, בשרים מהגולן ותבלינים מהמזרח - הכירו את מתחם הגורמה שמשלב בין מעדנייה למסעדה, ונמצא רק 30 דקות מתל אביב</h2>
<div class="RemoveFacebookAction" style="display:none;">
<a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity($(this))">
        הסר דיווח מפייסבוק
      </a>
</div>
<div id="ArticleShareButtons">
<div class="fbShare" onclick="ShareOptions.fbShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129605, null, 3);"> </div>
<div class="twitterShare" onclick="ShareOptions.twitterShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129606, null, 3);"></div>
<div class="googleShare" onclick="ShareOptions.googlePlusShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129607, null, 3);"> </div>
<div class="mailShare" onclick="ShareOptions.mailShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129608, null, 3);"> </div>
</div>
<div class="cb" style="height: 7px;"> </div>
<div class="cb"> </div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2023300"></a>
<div class="Text"><p>כמה פעמים כבר קראתם כותרת שמכתירה מעדניה או מסעדה ל"גן העדן של הפודיס"? כנראה שלא מעט. ובכן, תשכחו מכל מיני כותרות פומפוזיות שמבטיחות ומקיימות רק באופן חלקי, כי אחרי שנים של ציפייה לאחד כזה בארץ, מצאנו מתחם גסטרונומי שהוא לא פחות מבשורה, ויגרום לכל מי שאוהב אוכל טוב ויוקרתי - להתרגש בציפייה. "קנקון", שנפתח לא מזמן באשדוד, הוא מסוג המתחמים שקצת קשה להגדיר, בעיקר בגלל שאין לו אח ורע בישראל. מדובר במקום שמציע חוויה קולינרית שמשלבת בין ארוחה על הבר למסע קניות של מוצרי פרימיום מיוחדים הביתה. למעשה, את רוב חומרי הגלם תוכלו לדגום לפני שתרכשו למטבח הביתי.</p><p> </p><p> </p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/281/281858.jpg" alt="מהווה אטרקציה מרכזית. אקווריום הלובסטרים בקנקון" style="" />
<div class="ImageDesc">
<span class="Desc">מהווה אטרקציה מרכזית. אקווריום הלובסטרים בקנקון</span>
<span class="Credit">
                    צילום	: מרב וסרמן</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2023299"></a>
<div class="ArticleInlineObject">
<div id="CM8ShowAd_ArticleBox_250x250_1" title="ArticleBox_250x250_1" class="ArticleInlineBanTag" style="">
<script type="text/javascript">
                Banners.ShowAd("ArticleBox_250x250_1");
            </script>
</div>
</div>
<div class="Text"><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1238794&amp;sid=142">רושפלד פותח מסעדה חדשה</a></strong></p><p> </p><p>דמיינו לעצמכם כלבו גדול ואלגנטי, שכל כולו מוקדש לבשרים, דגים ופירות ים, כשחלוקת החנות היא בין שורות עמוסות במוצרים קפואים מכל העולם לוויטרינה מנצנצת ומזמינה שמאחוריה עוף ובקר טרי, שרובו מרמת הגולן, אם כי גם פילה בקר מצרפת נוכח כאן. לצידם שוכנים דגים ופירות ים, כולל סרטנים כחולים, אויסטרים והאטרקציה המרכזית - אקווריום ענק וכחלחל בו שוחים לובסטרים שהוטסו לכאן ממיין בארצות הברית. את הלובסטר הנבחר אפשר לאכול במקום אחרי טיפול מהיר של צוות המטבח (150 שקלים ללובסטר שלם), או לקחת אותו הביתה (119 שקלים). לשם ההשוואה, במסעדות הספורות המגישות לובסטר בארץ (בעיקר כמנת ספיישל) תשלמו 170 שקלים ויותר לחצי לובסטר, כך שמדובר במחיר הכי זול בארץ למעדן היוקרה.</p><p><strong><br /></strong></p><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1238209&amp;sid=142">מצאנו מסעדה אתיופית סודית שעושה תבשיל חומוס מושלם</a></strong></p><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1170169">ביי ביי חמץ: פיצת תפוחי אדמה כבר הכנתם?</a></strong></p><p><strong> </strong></p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/281/281851.jpg" alt="מקבלים טיפול מינימלי, ובצדק רב. שרימפס בקנקון" style="" />
<div class="ImageDesc">
<span class="Desc">מקבלים טיפול מינימלי, ובצדק רב. שרימפס בקנקון</span>
<span class="Credit">
                    צילום	: מרב וסרמן</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2023301"></a>
<div class="Text"><p>המתחם אמנם חדש, אך המותג קנקון קיים כבר 30 שנה. לסניף האשדודי קדמו מפעל וחנות במודיעין, שבימים אלו עוברים שיפוץ על מנת לשוות לו מראה זהה לסניף האשדודי. מאחורי המותג עומד הזוג עוזי ודורית פתאל, יבואני מזון ושותפים ברשת המסעדות גוצ'ה.</p><p> </p><p>בהתאם, כמעט כל המוצרים כאן מיובאים ממדינה אחרת על הגלובוס: הצלופחים מסין, כבד האווז מהונגריה, הקלאמרי מויאטנם, השרימפס מהודו, הקוויאר האדום מאלסקה, והמולים מצ'ילה. יש גם הרבה רטבים, תבלינים ומוצרים מהמזרח, ורגע לפני שמגיעים לקופה חולפים על שורת קינוחים מברית המועצות, ביניהם עוגות ומאפים קפואים והרבה פירות יער. בשר לבן ותוצריו, לעומת זאת, נפקדים ממקררי החנות מתוך החלטה שקיבלו בני הזוג.</p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/281/281852.jpg" alt="יום חג לאוהבי פרי הים. סביצ'ה מוסר ים בצדפה" style="" />
<div class="ImageDesc">
<span class="Desc">יום חג לאוהבי פרי הים. סביצ'ה מוסר ים בצדפה</span>
<span class="Credit">
                    צילום	: מרב וסרמן</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2023302"></a>
<div class="Text"><p><strong>ואיך האוכל?</strong></p><hr /><p><br />כשמתיישבים על הבר ובוחנים את התפריט, מגלים שהבמה שייכת לחומרי הגלם, והטיפול בהם לרוב הוא מינימליסטי. טעמנו צמד צדפות ז'ילרדו (23 ליחידה) שהוגשו על קרח כתוש ולימון; סביצ'ה מוסר ים (55 שקלים) שהוגש בפרזנטציה מרהיבה בתוך צדפה נקייה עם בצל ירוק וסגול, צ'ילי אדום וקרם אבוקדו, כשהדג מתובל בשמן זית כתית בלבד והפוקוס נותר על קוביות הדג העדינות, ולבסוף קרפצ'יו סינטה קלאסי (45 שקלים), שהוגש דקיק ופוטוגני, עם בלסמי מצומצם ופרמז'ן מגורר דק.</p><p> </p><p>השלב הבא הוקדש ללובסטר, שטקס הוצאתו מן האקווריום הוא חלק בלתי נפרד מחווית הבילוי והאכילה כאן. אחרי שנמשה ונשלק, הגיע לצלחת גדול ומרשים (150 שקלים) ומעליו חמאת בזיליקום ופטרוזיליה קצוצה. זה הכל ובצדק רב, כי הבשר העסיסי ומלא הטעם לא היה צריך התערבות גדולה.  גם שרימפס לנגוסטין (76 שקלים) ברוטב המורכב מהשילוש הקדוש חמאה, שום ויין, היה מוצלח מאוד. הרוטב היה מאוזן, שומי למכביר אך לא כבד מדי, והכף שהוגשה עם המנה נוצלה היטב לאכילתו עד תום.</p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/281/281859.jpg" alt="אחד הזולים בארץ. לובסטר בקנקון" style="" />
<div class="ImageDesc">
<span class="Desc">אחד הזולים בארץ. לובסטר בקנקון</span>
<span class="Credit">
                    צילום	: מרב וסרמן</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div id="taboola-mid-article-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-p',
			container: 'taboola-mid-article-thumbnails',
			placement: 'Mid Article Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
<div id="box" style="height:auto; background:#fff;color:#fff;cursor:pointer;width:448px">
<div id="box2">
<center>
<div id="aniplayer"></div>
<script type="text/javascript" id="aniviewJS" src="http://mobium-demo.me/demo/nana10/dyn/inread/tag_food.js"></script>
</center>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2023306"></a>
<div class="Text"><p>באגף הקינוחים מככב וופל גופרה עם גלידת וניל ברוטב טופי ובננות מקורמלות, ואם המנה מוכרת לכם, אתם לא טועים. מדובר במנת הקינוח סותמת העורקים ממסעדת גוצ'ה. הבשורה הרעה בכל הקונספט המבורך הזה היא שכרגע לא צפוי להפתח סניף באזור תל אביב, והבאים ליהנות ממתחם נוסף הם תושבי ראשון לציון. בנתיים מתמקדים הבעלים בגיבוש ערבי קונספט וסדנאות מיוחדות בסניף האם, ביניהם ערב אסייתי וסדנאות בישול בבירה, הכל כמובן עם חומרי גלם ממדפי וממקררי החנות.</p><p><br /><strong>קנקון</strong> - האורגים 19 אשדוד | טלפון : 08-6677699</p><p> </p></div>
<div class="cb"> </div>
</div>
            עוד כתבות במדור
            <a target="_blank" class="MainSectionLink NoPrint" href="//food.nana10.co.il/Section/?SectionID=13048" title="אוכל - מובייל">אוכל - מובייל</a>
		<!--  start TalkAhead code -->

		<script type="text/javascript">
		if (typeof TH_position == 'undefined'){
			TH_position=0;
			TH_articles = new Array();
		} 
		else {
			TH_position++;
		}

		document.write("<div id='TH_div_" + TH_position + "'></div>");
		  TH_articles[TH_position] = {
			  article: '1238987',
			  title: document.title,
			  publisher: '03-2239-3715',
			  category: 'food',
			  url: document.location,
			  time: '',

			  load: function() {
				headID = document.getElementsByTagName("head")[0];
				newScript = document.createElement('script');
				newScript.type = 'text/javascript';
				newScript.src = 'http://server.talkahead.com/scripts/thwidget/th.js';
				headID.appendChild(newScript);
			  }
			};
			if (TH_position==0){
			  setTimeout(function() {TH_articles[TH_position].load(); }, 1);
			}
		</script>
	
		<!--  end TalkAhead code -->
	<div class="cb"> </div>
<script type="text/javascript">
      SetHrefTarget.init();
    </script>
<div class="BottomUsefullButtons">
<div class="Button" onclick="printShoppingList()">
<div class="Bubble List">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_ShoppingList.png" alt="רשימת קניות" />
</div>
<div class="Text">
					רשימת קניות
				</div>
</div>
<a class="Button" href="http://food.nana10.co.il/Article/?ArticleID=486007" target="_blank">
<div class="Bubble Conv">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Conversion.png" alt="המרת מידות" />
</div>
<div class="Text">
                    המרת מידות
                </div>
</a>
<a class="Button First" href="http://food.nana10.co.il/Article/?ArticleID=696170" target="_blank">
<div class="Bubble Conv">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Analysis.png" alt="טבלת קלוריות" />
</div>
<div class="Text">
                    טבלת קלוריות
                </div>
</a>
<div class="Button" onclick="window.print()">
<div class="Bubble Print">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Print.png" alt="הדפס מתכון" />
</div>
<div class="Text">
					הדפס מתכון
				</div>
</div>
<a class="Button" href="mailto:?Subject=כתבה מאוכל קדימה אוכל&amp;body=">
<div class="Bubble Send">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Mail.png" alt="שלח לחבר" />
</div>
<div class="Text">
					שלח לחבר
				</div>
</a>
<div class="cb">xxx</div>
</div>
</div>
<div class="BottomAd AltBorderColor NoPrint" id="ArticleBottomAd">
<script type="text/javascript">
			function google_ad_request_done(google_ads) {
				var s = "";

				if (1 > google_ads.length) {
					$("#ArticleBottomAd").css({ "padding": "0px", "border-bottom": "0" }).html("");
				}
				else {
					s += '<a href=\"' + google_info.feedback_url + '\" style="display:block;text-align:right;color:#8F8F8F; font-size:12px; text-decoration:none;">מודעות Google</a><br>'

					for (var i = 0; !(i >= google_ads.length  || i >= 3); i++) {
						ad = google_ads[i];
						s += '<a style="text-decoration:none" href="';
						s += ad.url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ';
						s += ad.visible_url + '\';return true"><span style="text-decoration:none;color:#000066;"><b>';
						s += ad.line1 + '</b><br></span></a> <span style="color:#000000">';
						s += ad.line2 + ' ';
						s += ad.line3 + '<br></span> <span><a style="color:#008000;text-decoration:none" href="';
						s += ad.url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ';
						s += ad.visible_url + '\';return true">';
						s += ad.visible_url + '</span></a><br>';

						if (2 > i) {
							s += '<br>';
						}
					}

					document.write(s);
				}
			}	
		</script>
<div id="CM8ShowAd_ArticleBox_300x250_2" title="ArticleBox_300x250_2" class="Banner" style="">
<script type="text/javascript">
                Banners.ShowAd("ArticleBox_300x250_2");
            </script>
</div>
</div>
<div class="OutbrainBlock AltBorderColor NoPrint">
<div class="OUTBRAIN" data-src="http://food.nana10.co.il/Article/?ArticleID=1238987" data-widget-id="AR_3" data-ob-template="nana"></div>
<div id="taboola-below-article-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-d',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
</div>
<div class="Activity NoPrint">
<div style="float:right;height:300px;">
<div id="ArtcileFacebookActivityBox">
<div class="Title">
        פעולות אחרונות
      </div>
<div class="Container">
<div id="FacebookActivityBox" style="width:274px;height:252px;">
<div class="fabInitialStateContainer">
<img src="http://f.nanafiles.co.il/Partner48/Common/Images/facebook/fbActivitySmallLoader2.gif" border="0" style="margin-top:10px;" />
</div>
<div class="fabDisconnectedContainer" style="height:252px;display:none">
<div style="text-align:center;padding:10px;">
<span>
            A new social reading experience from nana10, powered by Facebook.
          </span>
<div class="fbLoginButton" onclick="FacebookActivityBox.onLoginButton()"> </div>

          <fb:facepile width="240" max_rows="1"></fb:facepile>

        </div>
</div>
<div class="fabConnectedContainer" style="display:none">
<div class="fabConnectedContainerTop">
<a href="javascript:void(0)" target="_blank" class="fb_ab_image fab_cct_image">
<img src="http://static.ak.facebook.com/pics/s_default.jpg" border="0" width="60" height="60" style="display:block;" />
</a>
<div class="fab_cct_status">
<a href="javascript:void(0)" target="_blank" class="fb_ab_name">
<span>...</span>
</a>
<div class="fab_cct_con_status">
              מחובר לפייסבוק
              (<a href="javascript:void(0)" onclick="NanaFB.logout();return false;" style="text-decoration:none;">התנתק?</a>)
            </div>
<div class="fab_cct_publish_status">
<a href="javascript:void(0)" onclick="FacebookActivityBox.toggleAutomaticPublishing()">דיווח : פעיל</a>
</div>
</div>
<div class="cbInvisible"></div>
</div>
<div class="fabConnectedContainerTabs">
<a href="javascript:void(0)" onclick="FacebookActivityBox.onTabClick($(this),'fab_friendsActivity');return false;" class="active" style="margin-right:20px;">
            חברים פעילים
          </a>
<a href="javascript:void(0);" onclick="FacebookActivityBox.onTabClick($(this),'fab_myActivity');return false;" style="margin-right:5px;">
            פעולתך
          </a>
<div class="cbInvisible"></div>
</div>
<div class="fab_tab_container">
<div class="fab_friendsActivity fab_tab" style="width:258px;height:156px;">
<iframe src="//www.facebook.com/plugins/activity.php?site=food.nana10.co.il&amp;locale=he_IL&amp;border_color=%23ffffff&amp;width=240&amp;height=552&amp;header=false&amp;linktarget=_blank&amp;recommendations=false&amp;appId=55874041416&amp;action=nanaten%3Aread%2Cnanaten%3Aplantocook%2Cnews.reads" scrolling="auto" frameborder="0" style="border:none; overflow:hidden;overflow-y:auto; width:240px; height:156px;" allowtransparency="true"></iframe>
</div>
<div class="fab_myActivity fab_tab" style="width:258px;height:141px;">
<div style="text-align:center;">
<img src="http://f.nanafiles.co.il/Partner48/Common/Images/facebook/fbActivitySmallLoader.gif" border="0" style="margin-top:10px;" />
</div>
</div>
</div>
</div>
<script type="text/javascript">
        FacebookActivityBox.AppNamespace = 'nanaten:';
        
        FacebookActivityBox.init();
      </script>
<textarea id="fabMyActivityTemplate" rows="0" cols="0" style="display: none;">
        <!--
        
          {#if $T.error}
            <span class="fab_empty_message">
              שגיאה בגישה לפייסבוק. 
              <br/>
              נסה מאוחר יותר  
            </span>
          {#elseif $T.data.length == 0}
            <span class="fab_empty_message">הרשימה ריקה</span>
          {#else}
             <ul>
           {#foreach $T.data as item}
              <li id="fab_activity_item_{$T.item.id}">
                  <div style="font-size:10px;color:#717274;">
                    
                    
                    <span style="float:left;margin-top:2px;">
                      <a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity({$T.item.id});" class="fab_removeActivity"></a>
                    </span>
                    <span class="fab_publishDate"> 
                      {NanaFB.WordifyDate($T.item.start_time.replace("+0000","Z"))}
                    </span>
                    
                    <div class="cbInvisible"></div> 
                    {#if $T.item.data}
						{#if $T.item.data.article} 
						  <a class="fab_articleTitle" href="{$T.item.data.article.url}" target="_blank">{$T.item.data.article.title}</a>
						{#elseif $T.item.data.game}
						  <a class="fab_articleTitle" href="{$T.item.data.game.url}" target="_blank">{$T.item.data.game.title}</a>
						{#elseif $T.item.data.app}
						  <a class="fab_articleTitle" href="{$T.item.data.app.url}" target="_blank">{$T.item.data.app.title}</a>
						{#elseif $T.item.data.video}
						  <a class="fab_articleTitle" href="{$T.item.data.video.url}" target="_blank">{$T.item.data.video.title}</a>
						{#elseif $T.item.data.recipe}
						  <a class="fab_articleTitle" href="{$T.item.data.recipe.url}" target="_blank">{$T.item.data.recipe.title}</a>
						{#/if}
                    {#/if}
                  </div>
                  
              </li>
           {#/for}
           </ul>
          {#/if}
        -->
      </textarea>
</div>
</div>
</div>
</div>
<a href="/Category/?CategoryID=500208" style="float:left;display:block;">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/VodBanner.jpg" alt="" />
</a>
<div class="cb"> </div>
</div>
<div class="cb"> </div>
<div class="Talkbacks NoPrint">
<script src="//common.nana10.co.il/Talkback/JS/Talkback_Food.js?ver=69" type="text/javascript"></script>
<div class="noPrint" id="TbContainer" style="float:right;display:block;">
<iframe id="TbFormTarget" name="TbFormTarget" style="display:none;width:458px;height:0px;" src="about:blank"> </iframe>
<div class="TbCB"> </div>
<div class="tb_head_all">
<div class="tb_custom_header">תגובות</div>
<div class="tb_custom_header_second_line">
<span class="tb_add_resp_img">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/large_bubble.png" border="0" />
</span>
<span class="tb_add_resp" onclick="TB.showReplyForm(false);">הוסף תגובה</span>
<span class="tb_stats">0 תגובות</span>
</div>
</div>
<div class="tb_add_resp_form">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1238987" />
<input type="hidden" name="ServiceID" value="142" />
<input type="hidden" name="ParentID" value="15890573" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_title">הוספת תגובה</div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<input type="text" name="Nana_CX" id="Nana_CX" maxlength="20" value="" style="display:none;" />
<input type="text" name="Nana_CY" id="Nana_CY" maxlength="20" value="" style="display:none;" />
<input type="text" name="Nana_CZ" id="Nana_CZ" maxlength="20" value="" style="display:none;" />
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_footer">
<span class="tb_disclaimer_text">
                                        בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                                        מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                                        המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                                        ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                                        תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                                        מי מטעמה בנוגע לכך.<br />
</span>
<span class="tb_send_button" onclick="TB.postReply(this, 1)">שלח</span>
</div>
</form>
</div>
<div class="tb_rep_to_rep_form" title="הוספת תגובה" style="display: none;">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1238987" />
<input type="hidden" name="ServiceID" value="142" />
<input type="hidden" name="ParentID" value="15890573" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<div class="tb_add_resp_form_line">
<span class="tb_disclaimer_text">
                                        בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                                        מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                                        המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                                        ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                                        תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                                        מי מטעמה בנוגע לכך.
                                    </span>
</div>
<div class="tb_clear"> </div>
</form>
</div>
<div class="TbCB" style="background-color: #FFF; width: 618px;border-right: 1px solid #8ccade; border-left: 1px solid #8ccade;"> </div>
<div id="TbBody" style="width:620px;">
<div class="tb_thanks_msg">
<div class="tb_thanks_inner">
<div class="first_line">תודה! תגובתך התקבלה.</div>
<div class="TbCB" style="height: 5px; clear: both;"></div>
<div class="second_line">התגובה תתפרסם בכפוף לתנאי האתר.</div>
</div>
</div>
<div class="tb_button_set">
<div class="tb_order_asc_desc" onclick="TB.setOrderNew()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/order_desc.png" border="0" />
</div>
<div class="tb_show_all_tbs" onclick="TB.displayAllRepliesContent()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/show_all_tbs.jpg" border="0" />
</div>
</div>
<div class="TbCB"> </div>
<div id="TbReplies" style="float:right;"> </div>
<div class="TbCB"> </div>
<span style="display:none;" id="TbWaitingTmp">
                                 
                            </span>
</div>
</div>
<textarea id="TbEmoticonsTemplate" style="display:none;">
                        
					<!--
					{#template MAIN}
						{#foreach $T.EmoticonsList as record}
							<img onclick="TB.addEmo(this)" class="TbEmoIcon" src="//f.nanafiles.co.il/{$T.record.ImagePath}" alt="{$T.record.Symbol}" />
						{#/for}
					{#/template MAIN}
					-->
				
                    </textarea>
<textarea id="TbTemplate" style="display:none;">
                        
					<!--
					{#template MAIN}
						{#param name=ReplyCount value=0}
						{#param name=BannerDisplayed value=0}
						{#foreach $T.TalkbackReplyList as record}
              {#if $T.record.Depth == 2 && ++$P.ReplyCount}
								{#param name=MsgID value=$T.record.MsgID}
										
								{#include TbReply root=$T.record}

              {#else}
								{#include TbReply2Reply root=$T.record}
							{#/if}
						{#/for}
						{* ---- Display banner before any 4th reply ---- *}
						{* Commented on 17/06/2009 by Media request			
							{#if $P.BannerDisplayed < 1 && $P.ReplyCount > 0}
								{#include Banner root=$T.record}
							{#/if}
						*}
					{#/template MAIN}			
			
		 			{#template TbReply}	
						<div name="{$T.MsgID}" class="TbReply">
							<div class="TbReplyBody">      
							<div class="TbCB"></div>       
									{#param name=repliesCounter value=(TB.Order==0?TB.TotalDiscussionCount - $T.ReplyIndex + 1:$T.ReplyIndex)}
									<div class="tb_reply_index">
										{$P.repliesCounter}.
									</div>  
                  <div class="tb_response_body">
                    <div class="TbRTitle fr" style="width:95%; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
                      {$T.Title}
                      {#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
                    </div>   
                    
                    <div class="TbCB" style="height: 5px; clear: both;"></div>
            
									  <div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#1d89ac;width:94%/*410px*/;font-weight:normal;float:right;">
                    
                      <div class="TbRAuthorImage"></div> {$T.AuthorName} | {$T.PublishDate}</div>             
             
										  <div class="TbCB"></div>



										  <div class="TbContent_" style="padding-top:5px;overflow:hidden;text-align:right;color:#1d89ac;font-weight:bold;display:block;/*width:440px;*/width:98%;float:right;font-size:13px;">
											  {$T.Content.length > 17?$T.Content:""}
										  </div>

										  <div class="TbCB"></div>

										  <div style="text-aligh:center;width:100%;">  
                  </div>

									<div class="TbReplyActionLink" style="font-family: arial; font-size: 11px; padding-top: 10px;padding-right:5px;padding-left:5px;float:left;color:#1d89ac;text-align:left;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                    <span>
                    <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/small_bubble.png"/>
                    </span>
                    הגב לתגובה זו 
									</div>   
              
									<div class="TbCB"></div>
								</div>
								              
								<div class="TbCB"></div>              
								
							</div>
							<div class="TbCB"></div>          
						</div>
            <div class="TbReplayBotBord"></div>          
					{#/template TbReply}
			
					{#template TbReply2Reply}
            {#param name=ReplyWidth value=550}
            {#param name=ReplyRightMargin value=1}
						<div class="TbR2Reply R2R_{$P.MsgID}" style="{#if !TB.ShowR2R }display:none;{#/if}">
							<div class="TbReplyBody" style="padding-top:0px; padding-bottom: 0px;">
								<div style="margin-top: 7px; margin-right:{#if $T.Depth <= 2}{0}{#else}{$P.ReplyRightMargin+(($T.Depth-2)*42)}{#/if}px;float:right;text-align:right;width:24px;height:27px;background:transparent url('http://f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/arrow.png') no-repeat 0px 3px;"></div>
            
								<div class="TbRTitle_ fr" style="font-size:12px;width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*44)}{#else}{$P.ReplyWidth}{#/if}px;padding:9px 15px 9px 0px;text-align:right;float:left;font-weight:bold;">
									<div class="TbRTitle_" style="text-align:right;display:block;width:410px; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
										{$T.Title}{#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
									</div> 
               
                  <div class="TbCB" style="height: 5px; clear: both;"></div>
               
									<div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#1D89AC;width:410px;font-weight:normal;float:right;">
									<div class="TbRAuthorImage"></div> 
										{$T.AuthorName} | {$T.PublishDate}
									</div>	
									<div class="TbCB"></div>
               
									<div class="TbContent_" style="padding-top:5px;width: 600px;text-align:right;color:#1D89AC;font-size:13px;font-weight:bold;display:block;float:right;">
										{$T.Content.length > 17?$T.Content:""}
									</div>
									<div class="TbCB"></div>
                  
                  <div class="tb_reply_to_reply_action_spec" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                      הגב לתגובה זו 
                      <div style="float: right;">
                        <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/small_bubble.png"/>
                      </div>                      
								  </div>                

              </div>
      
								
							</div>
							<div class="TbCB"></div>
						</div>
            <div class="TbReplayBotBord"></div>
					{#/template TbReply2Reply}
					-->
				
                    </textarea>
<script type="text/javascript">
                        $.requireCss('//common.nana10.co.il/Jscript/Libs/jQuery/plugins/ui/1.8.13/css/ui-lightness/jquery-ui-1.8.13.custom.css');
                        TB.init(142,1238987,15890573,10);
                        $(function(){TB.getData(1,1,1);});
                    </script>
</div>
<div class="cb"> </div>
<div class="Comments NoPrint">
				<fb:comments width="598" numposts="20" href="http://food.nana10.co.il/Article/?ArticleID=1238987"></fb:comments>
			</div>
</div>
<div class="LeftColumn NoPrint">
<div class="ColumnItem">
<div id="taboola-left-rail-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-e',
			container: 'taboola-left-rail-thumbnails',
			placement: 'Left Rail Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
</div>
<div class="ColumnItem">
<div class="noPrint" style="height:465px;width:140px;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/israelifood&amp;width=140&amp;height=465&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:465px;" allowtransparency="true"> </iframe>
</div>
</div>
<div class="ColumnItemWithBorder" id="IndexPromotions">
<iframe src="http://index.nana10.co.il/SiteServicePromotion/Banner140x300.aspx?ServiceID=142&amp;CategoryID=210141&amp;SectionID=13048" width="138" height="298" scrolling="no" frameborder="0" allowtransparency="true" style="border:0;"> </iframe>
</div>
<div id="MoreInSection" class="ColumnItemWithBorder RegularColumnistsContainer Dyn Last">
<div>
<div class="BarTitle">
				עוד בערוץ
			</div>
<div class="Item">
<a href="/Article/?ArticleID=1238194" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281693.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238194" class="Title">5 טיפים של בוקששתר להכנת המבורגר מושלם</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238794" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281751.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238794" class="Title">רושפלד פותח מסעדה חדשה</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238717" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281697.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238717" class="Title">מה כל כך משוגע במרשמלו בזוקה החדש?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238572" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281659.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238572" class="Title">גבינת קולה כבר טעמתם?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238560" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/267/267729.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238560" class="Title">בורקס טורטיות כבר טעמתם?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238556" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281619.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238556" class="Title">סביצ'ה עם עגבניות ופלפלים</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1157156" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/230/230815.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1157156" class="Title">חמש עוגות חלבה שתמיד מצליחות</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1170169" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/251/251288.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1170169" class="Title">ד"ש מאיטליה: פיצה תפוחי אדמה ורוזמרין</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1205073" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/266/266770.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1205073" class="Title">פרנץ' טוסט מושלם עם טריק</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238257" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281500.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238257" class="Title">האם הבשר המיובא ראוי לעלות על שולחן החג?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238209" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281477.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238209" class="Title">המסעדה האתיופית הסודית עם החומוס המושלם</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238192" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281473.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238192" class="Title">טארט קקאו וקרמל מלוח במילוי פטל וקרם וניל</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1238114" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281432.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1238114" class="Title">בפופ אפ שניצל כבר הייתם?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237994" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/227/227314.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237994" class="Title">מסעדת בינדלה נסגרת אחרי 3 שנים</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237973" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281359.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237973" class="Title">נמצאה הנוסחה לקציצות דגים אלוהיות</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237407" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281261.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237407" class="Title">איך התאילנדית החדשה בשוק אלנבי רוטשילד?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237616" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281183.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237616" class="Title">פסטיבל הנקניקיות המושחת יוצא לדרך</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237547" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/269/269459.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237547" class="Title">5 טיפים מנצחים להכנת קציצות מושלמות </a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237408" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281097.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237408" class="Title">אפקט הוואו במטבח: מרק גספאצ'ו סגול </a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1237406" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/281/281100.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1237406" class="Title">המסעדה החדשה של כוכבת משחקי השף</a>
</div>
</div>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
</div>
<div id="bottomBannerBlock" class="noPrint" style="margin:0 auto 20px;width:780px;">
<div>
<div id="bottomSplitedBanners">
<div id="CM8ShowAd_BottomRight_234x60" title="BottomRight_234x60" class="Banner" style="float:right;padding-right:25px;">
<script type="text/javascript">Banners.ShowAd("BottomRight_234x60");</script>
</div>
<div id="CM8ShowAd_BottomLeft_468x60" title="BottomLeft_468x60" class="Banner" style="float:left;padding-left:25px;">
<script type="text/javascript">Banners.ShowAd("BottomLeft_468x60");</script>
</div>
<div class="cbInvisible"> </div>
</div>
<div id="bottomSingle">
<div id="CM8ShowAd_Bottom_728x90" title="Bottom_728x90" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_728x90");</script>
</div>
<div id="CM8ShowAd_Bottom_780x150" title="Bottom_780x150" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_780x150");</script>
</div>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
</div>
<div id="SevenRowsGeneralFooterContainer" class="NoPrint">
<div id="Footer">
<div class="FooterTableContainer">
<div class="FooterNavigationTitle">עוד באוכל ורק אוכל</div>
<div class="FooterNavigationItem">
<div class="FooterNavigationSubTitle">
<a href="" class="FooterNavigationSubTitle" onmousedown="return cr(event, 'ClickNavigate', 8169572, null, 1);">עוד באוכל ורק אוכל</a>
</div>
<div class="FooterNavigationItemValueContainer">
<a href="http://food.nana10.co.il/Section/?SectionID=12422" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169584, null, 1);">שקט, מבשלים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169580, null, 2);">חדשות האוכל</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=300667" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169587, null, 3);">ישראל אהרוני</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11116" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169591, null, 4);">ניב גלבוע יוצא לאכול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11864" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169592, null, 5);">אביזרים וגאדג'טים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11852" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169593, null, 6);">מתכונים ללא גלוטן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172071, null, 7);">סודות האפייה של אורן גירון</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12706" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172072, null, 8);">מהמחבת לצלחת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172073, null, 9);">העוגות של נעה עינת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12591" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172074, null, 10);">נגיסות גיאורגיות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172075, null, 11);">לקראת שישי עם שי טנא</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600199&amp;pid=58" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172077, null, 12);">קרין גורן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1924" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172076, null, 13);">צמחונות וטבעונות</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=500571&amp;pid=58" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172078, null, 14);">איילת הירשמן</a>
<a href="https://www.facebook.com/israelifood" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172079, null, 15);">הפייסבוק שלנו</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600195" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8173188, null, 16);">טעים עם סילאן</a>
</div>
</div>
</div>
<div id="FooterCopyright">
<div id="FooterCopirightText">
					כל הזכויות שמורות © Nana10 בע"מ
				</div>
<a id="FooterPoweredByCastupImg" href="http://casttime.com" title="Casttime" target="_blank">
<img style="vertical-align:middle;" src="//f.nanafiles.co.il/Partner58/Common/Images/casttime.png" alt="" />
</a>
<a id="FooterPoweredByCastupText" href="http://casttime.com" title="Casttime">
					Video powered by 
				</a>
<div id="FooterAboutLinks"></div>
<div class="cb"> </div>
</div>
<div id="footerLinksContainer"></div>
</div>
</div>
</div>
<div id="CM8ShowAd_RichInline" title="RichInline">
<script type="text/javascript">Banners.ShowAd("RichInline");</script>
</div>
<script type="text/javascript">
            if (typeof CM8AjaxRefresh != "undefined" && bDCBottomCallEnabled ){
				CM8AjaxRefresh("!" + CM8OnLoadFormats,CM8Profile);
			}
        </script>
<script data-cfasync="false" type="text/javascript" src="//common.nana10.co.il/JScript/GeneralModules/Article/Nana10_ilx_inread_desktop.js?ver=69"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			
					_taboola.push({article:'auto'});
				
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
					function sendToGA(action,url) {
						if(url.indexOf('.nana10.co' != -1)) {
							_gaq.push(['_trackSocial', 'facebook', action, url]);
						}
					}

					if (window.bRequireFacebook){
						window.fbAsyncInit = function() {
							NanaFB.appID = '55874041416';
							NanaFB.init();

							NanaFB.subscribe("userLikesSomething", function (response) {
								sendToGA('like',response);
							});

							NanaFB.subscribe("userUnLikesSomething", function (response) {
								sendToGA('unlike',response);
							});

							NanaFB.subscribe("userSentMessage", function (response) {
								sendToGA('send',response);
							});
						};

						(function() {
							var e = document.createElement('script');
							e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					}
				</script>
<script type="text/javascript">
				if($(window).width() < 1024){ window.scrollBy(1000,0);}

				/* document.write('<script type="text\/javascript" src="http://st.dynamicyield.com/st?sec=8764265&l=' + Banners.getAllBannerPositions().hashCode(true) + '"><\/script>'); */
			</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<img alt="" style="display:none;" src="		//ws-ext.nana10.co.il/statistics/report/	Article?InstanceID=1238987&amp;PartnerID=58&amp;ServiceID=142&amp;Optional1=&amp;Optional2=&amp;Optional3=" />
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&amp;='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KSZJBT');
    </script>
<script type="text/javascript">

      var NanaGoogleTag = {
      groupName : typeof(groupName) != 'undefined' ? groupName : '0',
      ServiceName : 'Food',
      sponsorshipName  : ('0' != '0') ?  document.location.pathname + document.location.search+'&amp;sponsorship=0' : "0"

      };





    </script>
<script type="text/javascript">
      var sSponsorshipCode = "";
      var pp_gemius_identifier = sSponsorshipCode==""?new String('zUo7YuOJ8AyvXxs9EfCJbfVmDmwFPsLA_fcoj_PnaCn.77'):sSponsorshipCode;
    </script>
<script type="text/javascript">
      try {
      if (window == window.top){
          document.write('<script type="text\/javascript" src="' + document.location.protocol + '\/\/common.nana10.co.il\/JScript\/GeneralModules\/Banner\/xgemius.js"><\/script>');
				}
			}
			catch(ex){}
		</script>
</body>
</html>
<!-- TRN: 172 ms -->
 <!-- MiniHOpE TS: 28-03-2017 17:53:08.563 -->
 <!-- MiniHOpE ET: 21ms -->
