<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="SHORTCUT ICON" href="//f.nanafiles.co.il/Common/Includes/Favicon.ico?ver=57" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<title>מתכון לשניצל מעולה בשיטה מיוחדת שמכניסה את הפריכות לעומק חזה העוף</title>
<meta name="title" content="מתכון לשניצל מעולה בשיטה מיוחדת שמכניסה את הפריכות לעומק חזה העוף" />
<meta name="description" content="השניצל הזה הוא אחד המעולים שתטעמו בזכות מבנה מיוחד שמכניס את הפריכות לתוך השניצל. התוצאה: ביס שכל כולו פריכות אינסופית, והמתכון ממש קל!" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nana10.co.il/Article/?ArticleID=1269892" />
<link rel="alternate" type="application/rss+xml" href="http://rss.nana10.co.il/?s=142" title="אוכל" />
<link rel="image_src" href="http://images.nana10.co.il/upload/mediastock/img/1789/0/298/298155.jpg" />
<script type="text/javascript">
			window._taboola = window._taboola || [];
			!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'http://cdn.taboola.com/libtrc/nana10tv/loader.js');
		</script><meta property="og:title" content="אחרי שתכינו את השניצל בצורה הזאת, בחיים לא תחזרו לשניצל של אמא" />
<meta property="og:description" content="השניצל הזה הוא אחד המעולים שתטעמו בזכות מבנה מיוחד שמכניס את הפריכות לתוך השניצל. התוצאה: ביס שכל כולו פריכות אינסופית, והמתכון ממש קל!" />
<meta property="og:image" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/298/298155.jpg" />
<meta property="og:site_name" content="אוכל" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="55874041416" />
<meta property="og:url" content="http://food.nana10.co.il/Article/?ArticleID=1269892" />
<meta property="twitter:title" content="אחרי שתכינו את השניצל בצורה הזאת, בחיים לא תחזרו לשניצל של אמא" />
<meta property="twitter:description" content="השניצל הזה הוא אחד המעולים שתטעמו בזכות מבנה מיוחד שמכניס את הפריכות לתוך השניצל. התוצאה: ביס שכל כולו פריכות אינסופית, והמתכון ממש קל!" />
<meta property="twitter:imagee" content="http://images.nana10.co.il/upload/mediastock/img/1789/0/298/298155.jpg" />
<meta property="twitter:site" content="@news10" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="application-name" content="נענע10" />
<meta name="msapplication-tooltip" content="חדשות, ערוצי תוכן, משחקים, ישרא-בלוג ותוכניות ערוץ 10" />
<meta name="msapplication-starturl" content="http://www.nana10.co.il/" />
<meta name="msapplication-navbutton-color" content="#000" />
<meta name="msapplication-task" content="name=חדשות;action-uri=http://news.nana10.co.il;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/news.ico?ver=57;window-type=self" />
<meta name="msapplication-task" content="name=משחקים;action-uri=http://games.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/games.ico?ver=57;window-type=self" />
<meta name="msapplication-task" content="name=ישראבלוג;action-uri=http://israblog.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/israblog.ico?ver=57;window-type=self" />
<meta name="msapplication-task" content="name=תוכניות 10;action-uri=http://10tv.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/10tv.ico?ver=57;window-type=self" />
<meta name="msapplication-task" content="name=דואר;action-uri=http://mail.nana10.co.il/;icon-uri=//f.nanafiles.co.il/Common/Includes/HighResIcons/mail.ico?ver=57;window-type=self" />
<meta name="google-site-verification" content="udmAQZzshHUcHOI4O2PPLRPPQIlw6cATEUF7dzp1L0c" />
<link href="https://plus.google.com/101196404607388085501" rel="publisher" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/common/styles/cg.css?ver=67" />
<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//Partner58/Service142/Styles/Styles_58_142.css?ver=67" />

			<!--[if IE]>
			<link rel="stylesheet" media="all" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/IE.css?ver=67" />
			<![endif]-->

			<link rel="stylesheet" media="print" type="text/css" href="//f.nanafiles.co.il//partner58/Common/Styles/Print.css?ver=67" />
<script type="text/javascript">
				try {document.domain = "nana10.co.il";}catch(ex){}

				document.write('<scr' + 'ipt src="//common.nana10.co.il/GH/JavascriptPreload.ashx?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>' +  '<scr' + 'ipt src="//common.nana10.co.il/JScript/db.js?ver=' + (new Date()).getTime().toString() + '" type="text/javascript"><\/scr' + 'ipt>');
				var cc = (function (n){n+='=';for(var a=document.cookie.split(/;\s*/),i=a.length-1;i>=0;i--)if(!a[i].indexOf(n))return a[i].replace(n,'');})("naLocation");
				if (typeof cc == "undefined"){
				document.write('<scr' + 'ipt type="text/javascript" src="//common.nana10.co.il/GH/getCountry.ashx"><\/scr' + 'ipt>');
				}

				var PartnerID = 58;var ServiceID = 142;var sClassName = "Article";var nInstanceID = 1269892;var ServiceUrl = "//food.nana10.co.il";var ServiceName = "Food";var ArticleType = "Article";var nContentRealmID = 10;
					var HebrewServiceName = "אוכל";var ShowAdSense = 0;</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="//common.nana10.co.il/JScript/cg_58.js?ver=70" type="text/javascript"></script>
<script src="//common.nana10.co.il/JScript/GeneralModules/Rating/Rating.js" type="text/javascript"></script>
<script src="//common.nana10.co.il/JScript/GeneralModules/Article/Article.js?ver=70" type="text/javascript"></script>
<script>
				var url = "http://f.nanafiles.co.il/Upload2/json/Checkmate/checkmate.js";
				$.ajax({
				url: url,
				dataType: "script",
				cache: false
				});
			</script>
<script src="//food.nana10.co.il/JScript/Food.js?ver=70" type="text/javascript"></script>
<script type="text/javascript">SetPageRefresh(-1000);naUUProcess();</script>
<script type="text/javascript">
          var CM8Server = "nana10.checkm8.com";
          var CM8Cat = "pid48.channels.sid142.general";
			    var CM8VideoUseAdFallback = true;
			    var CM8VideoCuePointsOverrideMidroll = true;         
			    var CM8VideoCuePointsOverrideMidrollFormats = "Overlay";
			var CM8Profile = BuildUserProfile(GetUserProfile()) + "&" + "ArticleID=1269892&SectionID=13048&CategoryID=210141";
            var CM8OnLoadFormats = Banners.filterCM8FormatsByTrafficType("PushDown,Plazma_720x300,Mainstrip_780x150,Top_780x150,Top_780x90,Top_728x90,Top_360x90,Ozen_160x600,Maavaron,Rich,RichInline,Box_250x250_1,Box_300x250_1,PrimeInboard_780X440,TextLink_1");

            var oBRL = {
				"Plazma_720x300":{"Interval":"180"},"Mainstrip_780x150":{"Interval":"180"},"Top_360x90":{"Interval":"180"},"Top_728x90":{"Interval":"180"},"Top_780x90":{"Interval":"180"},"Top_780x150":{"Interval":"180"},"PushDown":{"Interval":"300"},"Ozen_160x600":{"Interval":"180"},"OzenRight_160x600":{"Interval":"120"},"ArticleBox_250x250_1":{"Interval":"120"},"ArticleBox_300x250_1":{"Interval":"120"},"Articlebox_300x250_6":{"Interval":"120"},"Box_250x250_1":{"Interval":"120"},"Box_250x250_2":{"Interval":"120"},"Box_300x250_1":{"Interval":"120"},"Bottom_780x150":{"Interval":"120"},"Bottom_728x90":{"Interval":"60"},"BottomRight_234x60":{"Interval":"120"},"BottomLeft_468x60":{"Interval":"120"},"Tower_120x600_1":{"Interval":"180"},"Tower_120x600_2":{"Interval":"180"},"Gamestrip_468x30":{"Interval":"240"},"PrimeInboard_780X440":{"Interval":"180"}
            };
        </script>
</head>
<body class="Regular Article FromCategory_210141 FromSection_13048 Article_1269892">
<div id="fb-root" class="cb"> </div>
<script type="text/javascript">

        if (RequestQueryString("wnb") != "1" && bDCTopCallEnabled && ( typeof(wnb) == 'undefined' || typeof(wnb) != 'undefined' && wnb!=1)){
        document.write('<script type="text\/javascript" src="http:\/\/nana10digital.checkm8.com\/adam\/cm8adam_1_ajax.js"><\/script>');
        }
        else {
        window.CM8ShowAd = window.CM8AjaxRefresh = function(){};
        }
      </script>
<div id="Page">
<div class="cb"> </div>
<div id="mainContainer">
<div id="CM8ShowAd_Maavaron" title="Maavaron" style="display:none;" class="maavaron">
<script type="text/javascript">
				Banners.ShowAd("Maavaron");
			</script>
</div>
<div id="CM8ShowAd_Ozen_160x600" title="Ozen_160x600" class="leftTower Banner">
<script type="text/javascript">
				Banners.ShowAd("Ozen_160x600");
			</script>
</div>
<div id="CM8ShowAd_OzenRight_160x600" title="OzenRight_160x600" class="rightTower Banner">
<script type="text/javascript">
				Banners.ShowAd("OzenRight_160x600");
			</script>
</div>
<div id="ContentContainer">
<div id="HeaderContainer" class="NoPrint">
<div id="FoodHeader">
<a class="PartnerSmallLogo" href="http://www.nana10.co.il/" target="_blank" title="Nana10">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:60px;height:25px;" alt="Nana10" />
</a>
<a href="/" class="ChannelLink" title="אוכל ורק אוכל">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:140px;height:120px;" alt="אוכל קדימה אוכל" />
</a>
<a href="javascript:setAsHomePage()" class="SetAsHomePage">
<img src="//f.nanafiles.co.il/Common/Images/pixel.gif" style="width:65px;height:45px;" alt="הפוך לדף הבית" />
</a>
<a onclick="window.external.AddFavorite('http://food.nana10.co.il', 'אוכל ורק אוכל');return false;" href="/" class="AddToFavorites" alt="הוסף למועדפים">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/FavoritesStar.png" alt="Nana10" style="vertical-align:middle;" />הוסף למועדפים
			</a>
<div class="SearchContainer">
<form class="noPrint" name="HeaderSearchBar" action="http://Food.nana10.co.il/search/DefaultUTF8.asp?fbs=1" id="HeaderSearchBar" method="get" onsubmit="return FPSearch(this);" />
<input type="hidden" name="g" value="1" />
<input type="hidden" name="gr" value="0" />
<input type="hidden" name="p" value="58" />
<input type="hidden" name="fbs" value="1" />
<input type="hidden" name="ServiceDomain" value="" />
<input type="hidden" name="SourceService" value="142" />
<input type="hidden" name="cr" value="1" />
<input type="hidden" name="rd" value="1" />
<input type="hidden" name="cx" value="partner-pub-7699565714483996:4cpkrwyo35t" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="PageNum" value="1" />
<input type="hidden" name="AutoRedirect" value="1" />
<input type="image" class="SearchButton" src="//f.nanafiles.co.il/partner58/Service142/Images/SearchMagnifyingGlass.png" alt="לחצו לחיפוש" name="search_btn" />
<input id="q" name="q" class="TopSearchTextInput" value="חפש" onclick="if($(this).val()=='חפש')$(this).val('')" onblur="if($(this).val()=='')$(this).val('חפש')" />
</form>
</div>
<div class="MenuContainer">
<div class="MainItems">
<a href="https://www.facebook.com/israelifood" target="_blank" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170191, null, 1);">הפייסבוק שלנו</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=400060" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172068, null, 2);">מתכונים</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13480&amp;PageNum=1" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172689, null, 3);">חוויית משתמש </a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170193, null, 4);">חדשות האוכל</a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13476" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170192, null, 5);">מה אוכלים עכשיו </a>
<div class="bullet">•</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=300667" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170194, null, 6);">אהרוני</a>
<div class="cb"> </div>
</div>
<div class="SecondaryItems">
<a href="http://food.nana10.co.il/Section/?SectionID=13256" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8172070, null, 1);">שי-לי ליפא </a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=2160" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8170201, null, 2);">בדקנו: מה חדש על המדף</a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8173284, null, 3);">מתכוני עוגות בקלות</a>
<div class="bullet">|</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13486" target="_self" class="text" onmousedown="return cr(event, 'ClickNavigate', 8173400, null, 4);">מתכונים של קרין גורן </a>
<div class="cb"> </div>
</div>
</div>
</div>
<script type="text/javascript">
			try{
				Ozen.init({
					"initialLeftOzenMarginTop": 195,
					"initialRightOzenMarginTop": 195,
					"addMarginToMainContainer": false
				});
				ajustFoodHeaderP58();
			}	
			catch(ex){}
		</script>
<div id="TopBanner">
<div class="BannerLoading" style="min-height:60px;">
<div id="CM8ShowAd_Plazma_720x300" title="Plazma_720x300" style="margin:auto;width:720px;height:auto;">
<script type="text/javascript">Banners.ShowAd("Plazma_720x300");</script>
</div>
<div id="CM8ShowAd_PrimeInboard_780X440" title="PrimeInboard_780X440">
<script type="text/javascript">Banners.ShowAd("PrimeInboard_780X440");</script>
</div>
<div id="CM8ShowAd_Mainstrip_780x150" title="Mainstrip_780x150">
<script type="text/javascript">Banners.ShowAd("Mainstrip_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x150" title="Top_780x150">
<script type="text/javascript">Banners.ShowAd("Top_780x150");</script>
</div>
<div id="CM8ShowAd_Top_780x90" title="Top_780x90">
<script type="text/javascript">Banners.ShowAd("Top_780x90");</script>
</div>
<div id="CM8ShowAd_Top_728x90" title="Top_728x90">
<script type="text/javascript">Banners.ShowAd("Top_728x90");</script>
</div>
<div id="CM8ShowAd_Top_360x90" title="Top_360x90">
<script type="text/javascript">Banners.ShowAd("Top_360x90");</script>
</div>
</div>
</div>
</div>
<div id="Content">
<div id="ArticleGrid">
<script>
				var groupName = 'אוכל - מובייל';
			</script>
<div class="RightColumn NoPrint">
<div class="ColumnItem NoBg">
<table cellspacing="0" cellpadding="0" border="0" class="SectionName">
<tr>
<td valign="middle">
<a href="/Section/?SectionID=13048">אוכל - מובייל</a>
</td>
</tr>
</table>
</div>
<div class="ColumnItemWithBorder AltBorderColor">
<div class="RecipesTypesListContainer">
<div class="BarTitle">מתכונים</div>
<a href="http://food.nana10.co.il/Section/?SectionID=10855" target="_self" class="Item First" onmousedown="return cr(event, 'ClickNavigate', 8170218, null, 1);">מאכלי חגים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2462" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170214, null, 2);">מתכוני מרקים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1912" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170212, null, 3);">מתכונים לבשר ועוף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1929" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170211, null, 4);">מתכוני דגים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1948" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170210, null, 5);">מתכוני פסטה</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600195" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170223, null, 6);">מתכונים עם סילאן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10838" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170213, null, 7);">מתכוני תוספות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10837" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170209, null, 8);">מתכוני סלטים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2041" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170216, null, 9);">מתכוני לחם ומאפים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12464" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170225, null, 10);">מתכונים לעוגיות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170220, null, 11);">מתכונים לעוגות בחושות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10854" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170217, null, 12);">מתכונים לקינוחים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1924" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8172212, null, 13);">צמחונות וטבעונות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1925" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170215, null, 14);">מתכוני בריאות ודיאטה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10851" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170219, null, 15);">מתכונים מכל העדות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11849" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170224, null, 16);">מתכונים לילדים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11828" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8172509, null, 17);">מתכונים בכמה דקות</a>
</div>
</div>
<div class="ColumnItemWithBorder">
<div class="Shdera1ColumnContainer">
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600429" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173196, null, 1);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/42016/Navigate/NavigateCatPic_2555114.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600516" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8170612, null, 2);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557582.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600510" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173182, null, 3);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557583.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600498&amp;pid=58" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8170565, null, 4);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557584.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600467" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173318, null, 5);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82017/Navigate/NavigateCatPic_2557585.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600316" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173158, null, 6);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/22016/Navigate/NavigateCatPic_2554831.jpg" /></a>
<a href="http://10tv.nana10.co.il/Category/?CategoryID=600314" target="_blank" class="ShderaItemBg" onmousedown="return cr(event, 'ClickNavigate', 8173215, null, 7);"><img style="width:138px;height:42px;" src="//f.nanafiles.co.il//Upload/82016/Navigate/NavigateCatPic_2555686.jpg" /></a>
</div>
</div>
<div class="ColumnItemWithBorder AltBorderColor">
<div class="RegularColumnistsContainer">
<div class="BarTitle">טורים קבועים</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102016/Navigate/NavigateCatPic_2555973.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">Sweet dooly </a>
<a href="http://food.nana10.co.il/Section/?SectionID=13432" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173068, null, 1);">דורית מנו –טל אור</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112016/Navigate/NavigateCatPic_2556058.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">מטורללת במטבח</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13263" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172511, null, 2);">פני רבינוביץ'</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/12016/Navigate/NavigateCatPic_2554537.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">א'-ב' של עוגה בחושה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13306" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173079, null, 3);">ליטל מאירי</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/122012/Navigate/NavigateCatPicID_2528564.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">סודות האפייה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8170523, null, 4);">אורן גירון</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/122015/Navigate/NavigateCatPic_2554442.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">טבעוני כל השנה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13299" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173128, null, 5);">רותה פפיאשוילי</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112015/Navigate/NavigateCatPic_2554226.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">Romina e La Cucina</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13290" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173122, null, 6);">רומי נדלר</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/112015/Navigate/NavigateCatPic_2554227.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">אוכל מעשי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13291" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8173124, null, 7);">אורן נדלר</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102013/Navigate/NavigateCatPic_2535487.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">לקראת שישי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8171739, null, 8);">שי טנא </a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/72015/Navigate/NavigateCatPic_2552829.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">זה לא רק נראה טעים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=13191" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172989, null, 9);">לוטם אליקים</a>
</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/92014/Navigate/NavigateCatPic_2546886.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">מבשלת, צולה</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600298&amp;pid=58" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8172083, null, 10);">נועה רוזין</a>
</div>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="Image" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">
						<img style="width:130px;height:72px;" src="//f.nanafiles.co.il//Upload/102013/Navigate/NavigateCatPic_2535475.jpg" />
					</a>
<div class="Texts">
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="Title" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">העוגות של נעה</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" target="_self" class="SubTitle" onmousedown="return cr(event, 'ClickNavigate', 8171738, null, 11);">נעה עינת </a>
</div>
</div>
</div>
<div id="SectionsList" class="ColumnItemWithBorder AltBorderColor Last">
<div class="SectionsListContainer">
<div class="BarTitle">מדורים</div>
<a href="http://food.nana10.co.il/Category/?CategoryID=500501" target="_self" class="Item First" onmousedown="return cr(event, 'ClickNavigate', 8170251, null, 1);">טעימות מעל השולחן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12440" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170237, null, 2);">פוטו שף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1908" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170235, null, 3);">אלכוהול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12347" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170244, null, 4);">שף בשבוע</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170238, null, 5);">חדשות האוכל</a>
<a href="http://food.nana10.co.il/Section/?SectionID=2160" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170236, null, 6);">חדש על המדף</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10565" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170239, null, 7);">ביקורת מסעדות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11116" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170240, null, 8);">ניב גלבוע יוצא לאכול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11459" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170241, null, 9);">טעים ברשת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11724" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170242, null, 10);">אוכלים לפי הספר</a>
<a href="http://food.nana10.co.il/Article/?ArticleID=933658" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170243, null, 11);">בלוגי אוכל ישראלים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11839" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170245, null, 12);">מדריך התבלינים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11845" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170246, null, 13);">הבחושה שליד</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11963" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170247, null, 14);">חדשות האוכל גיא פינס</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12062" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170248, null, 15);">לחיות עם צליאק</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12163" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170249, null, 16);">טעם עולמי</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12205" target="_self" class="Item" onmousedown="return cr(event, 'ClickNavigate', 8170250, null, 17);">עיצובים בבצק סוכר</a>
</div>
</div>
</div>
<div class="MiddleColumn">
<div class="Content AltBorderColor">
<div class="TitleStrip">
<a href="http://www.facebook.com/israelifood" target="_blank">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/facebook_food_strip2.jpg" alt="Goto Facebook App" />
</a>
</div>
<div id="ArticleTitle">
<h1>אחרי שתכינו את השניצל בצורה הזאת, בחיים לא תחזרו לשניצל של אמא</h1>
<div class="cb"> </div>
</div>
<div class="Date">
      עודכן
      10:50 19/10/2017</div>
<div class="Author">
<a class="AuthorEmail" href="mailto:food@nana10.net.il">יעל רייף</a>
</div>
<h2 class="Subtitle">השניצל הזה הוא אחד המעולים שתטעמו בזכות מבנה מיוחד שמכניס את הפריכות לתוך השניצל. התוצאה: אם בשניצל רגיל חזה העוף מהווה את רוב הביס, כאן היחסים כמעט הפוכים. הבונוס: זה ממש ממש קל</h2>
<div class="RemoveFacebookAction" style="display:none;">
<a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity($(this))">
        הסר דיווח מפייסבוק
      </a>
</div>
<div id="ArticleShareButtons">
<div class="fbShare" onclick="ShareOptions.fbShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129605, null, 3);"> </div>
<div class="twitterShare" onclick="ShareOptions.twitterShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129606, null, 3);"></div>
<div class="googleShare" onclick="ShareOptions.googlePlusShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129607, null, 3);"> </div>
<div class="mailShare" onclick="ShareOptions.mailShare('', '');" onmousedown="return cr(event, 'ClickHeadline', 1129608, null, 3);"> </div>
</div>
<div class="cb" style="height: 7px;"> </div>
<script language="javascript">
            if (typeof ajaxProxyLoaded == "undefined") {
            document.write(unescape("%3Cscript src=\"\http://common.nana10.co.il/ajaxProxy/ajaxProxy.js?ver=70\" type=\"text\/javascript\"%3E%3C/script%3E"));
            }
        </script>
<div id="MainRatingLink" style="width: 450px; height: 17px;" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
<div class="ratingText" style="float:right; width: 150px; height: 17px; font-weight: bold;">
                כמה אהבתם את המתכון?
            </div>
<div class="Rating_1_Vote ratingHearts" data-val="1"> </div>
<div class="Rating_2_Vote ratingHearts" data-val="2"> </div>
<div class="Rating_3_Vote ratingHearts" data-val="3"> </div>
<div class="Rating_4_Vote ratingHearts" data-val="4"> </div>
<div class="Rating_5_Vote ratingHearts" data-val="5"> </div>
<meta itemprop="ratingValue" content="0" />
<meta itemprop="ratingCount" content="0" />
<table border="0" cellpadding="0" cellspacing="0">
<tr>
<td><img src="//f.nanafiles.co.il//Partner48/Common/Images/Rating/right_pointer.png" /></td>
<td>
<span style="line-height: 15px; height: 15px; background-color: #1D89AC; color: #FFF; font-family: Arial; font-size: 12px;">
                             <span class="voteCount"> 
                            </span> גולשים דרגו את המתכון   
                        </span>
</td>
</tr>
</table>
</div>
<script language="javascript">
            $(function(){
                $.ajaxProxyInit(function(ajaxProxy) {
                        R_Log.ajaxProxy = ajaxProxy;
                        R_Log.instanceId = 1269892;
                        R_Log.typeId = 1;
                        R_Log.thanksMessageText = 'תודה שדירגת';
                        R_Log.getObjectRating();
                });
            });
        </script>
<div class="cb"> </div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088071"></a>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298155.jpg" alt="פריכות שמגיעה עד לעומק. שניצל ספירלה" style="" />
<div class="ImageDesc">
<span class="Desc">פריכות שמגיעה עד לעומק. שניצל ספירלה</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088072"></a>
<div class="ArticleInlineObject">
<div id="CM8ShowAd_ArticleBox_250x250_1" title="ArticleBox_250x250_1" class="ArticleInlineBanTag" style="">
<script type="text/javascript">
                Banners.ShowAd("ArticleBox_250x250_1");
            </script>
</div>
</div>
<div class="Text"><p>מכירים את זה שאתם רואים משהו ממש ממש גאוני אבל כל כך פשוט ומובן מאליו, ולא מבינים איך לא חשבתם על זה קודם? ככה אנחנו הרגשנו (ועדיין מרגישים) כשגילינו באתר "TWISTED" את השיטה הכה פשוטה אך מבריקה הזאת להכין שניצל, שבו הפריכות לא נמצאת רק בחוץ, אל חודרת עד לעומק חזה העוף. התוצאה: אם בשניצל רגיל חזה העוף מהווה 70% מהביס והחלק הקראנצ'י רק 30%, כאן היחסים הרבה יותר כיפיים, עם יתרון גדול לחלק הפריך.</p><p> </p><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1269665&amp;sid=142">את עוגיות הקרמבו האלה אתם ממש חייבים לטעום</a></strong></p><p> </p><p>בלי התארגנות מיוחדות, ידי שף מקצועיות או חומרי גלם מיוחדים, את השניצל הסופר-פריך מכינים באותו זמן שבו מכינים שניצל רגיל, והבונוס: אפשר למלא את החריצים הפריכים בכל רוטב או תוספת שעולים על הדעת. הסוד לפריכות האינסופית טמון בשיטת חיתוך החזה טרם הפיכתו לשניצל מהמניין. רוצים להכין בבית? הנה ההוראות ושיטת החיתוך שלב אחרי שלב.</p><p> </p></div>
<div class="cb"> </div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088082"></a>
<div class="Text"><p><strong>שניצל "פריך גם לעומק"</strong></p><hr /><p><strong>מצרכים:</strong></p><p>(6-8 מנות)</p><p> </p><p>1 ק"ג חזה עוף נקי בעובי בינוני</p><p>2 ביצים, טרופות</p><p>1 כוס קמח</p><p>1.5 פירורי לחם זהובים או פנקו</p><p>מלח ופלפל לפי הטעם</p><p>שמן לטיגון עמוק</p><p> </p><p><strong>תוספות אפשריות לתיבול הביצים:</strong></p><p>2 כפיות ממרח חרדל</p><p>1 כפית דבש</p><p>כפית גרידת לימון</p><p>או</p><p>1/2 כפית טוגראשי (תערובת תיבול יפנית מעט חריפה)</p><p>או</p><p>1/4 כפית סרירצ'ה</p><p>או</p><p>1/4 כפית שמן שומשום, לטעם אסייתי עדין</p><p>או</p><p>1 כפית רוטב סויה</p><p>1/2 כפית שום כתוש</p><p> </p><p><strong>תוספות אפשריות לתיבול פירורי הלחם או הפנקו:</strong></p><p>שומשום/ טוגראשי (ערובת תבלינים יפנית מעט חריפה)/ ביסלי גריל טחון/ שברי בייגלה/ זרעי כוסברה (גד)</p><p> </p><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1249601">אחרי שתנסו את המתכון הזה, לא תתגעגעו יותר לצ'יפס של מסעדה</a><br /></strong></p><p> </p><p><strong>אופן ההכנה:</strong></p><p>1. פורסים את חזות העוף על קרש חיתוך וחורצים לרוחבם חריצים אנכיים עמוקים, אך נזהרים לא להגיע לקצה השני. התוצאה הסופית צריכה להיות מניפת חזות עוף מחורצים.</p><p> </p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298165.jpg" alt="מקפידים שהחריצים יהיו עמוקים אך לא יגיעו עד הסוף" style="" />
<div class="ImageDesc">
<span class="Desc">מקפידים שהחריצים יהיו עמוקים אך לא יגיעו עד הסוף</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088083"></a>
<div class="Text"><p>2. מכינים שלוש קערות: באחת שמים את הקמח עם מעט מלח, בשנייה את הביצים הטרופות עם תוספת שאוהבים ובשלישית פירורי הלחם או הפנקו עם מעט מלח ותוספת שרוצים. טובלים את חזות העוף (אחד אחד) בקמח, פורסים באמצעות האצבעות נגד כיוון החריצים ומקפידים להכניס את הקמח גם בין החריצים. מעבירים לביצה ומצפים באותה שיטה גם את החריצים.</p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298166.jpg" alt="מכניסים את הקמח לכל החריצים בצורה אחידה" style="" />
<div class="ImageDesc">
<span class="Desc">מכניסים את הקמח לכל החריצים בצורה אחידה</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div id="taboola-mid-article-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-p',
			container: 'taboola-mid-article-thumbnails',
			placement: 'Mid Article Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
<div id="box" style="height:auto; background:#fff;color:#fff;cursor:pointer;width:448px">
<div id="box2">
<center>
<div id="aniplayer"></div>
<script type="text/javascript" id="aniviewJS" src="http://mobium-demo.me/demo/nana10/dyn/inread/tag_food.js"></script>
</center>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088084"></a>
<div class="Text"><p>3. מעבירים את חזות העוף לפירורי הלחם ומצפים היטב. מעגלים מעט את החזה כך שהחריצים ייפתחו, ומכניסים את פירורי הלחם גם לתוך החריצים.</p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298167.jpg" alt="פותחים את חזה העוף למעין מניפה ומכניסים לכל חריץ את פירורי הלחם" style="" />
<div class="ImageDesc">
<span class="Desc">פותחים את חזה העוף למעין מניפה ומכניסים לכל חריץ את פירורי הלחם</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088085"></a>
<div class="Text"><p>4. מנערים את חזות העוף מעודפי פירורי לחם. מחממים מחבת עמוקה עם שמן לטיגון עמוק. תוופסים כל חזה במרכזו באמצעות מלקחיים ומכניסים לתוך השמן החם כשהחריצים פונים כלפי מעלה וקצוות החזה מתעגלות מטה בצורת קשת. ממשיכים להחזיק את חזה העוף באמצעות המלקחיים עד שהוא מתחיל להתבשל וצורת הקשת מתייצבת. עוזבים את החזה והופכים פעם-פעמיים במהלך הטיגון. כשהשניצל זהוב ושחום, מוציאים מהשמן.</p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298168.jpg" alt="לא מוציאים את המלקחיים מהשמן עד ששניצל הספירלה מקבל את הצורה הייחודית" style="" />
<div class="ImageDesc">
<span class="Desc">לא מוציאים את המלקחיים מהשמן עד ששניצל הספירלה מקבל את הצורה הייחודית</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
<div class="ParagraphContainer Article_Text">
<a class="cb" name="P2088086"></a>
<div class="Text"><p>5. עוברים לחלק הכיפי ביותר במתכון: מעבירים את השניצלים המוכנים לצלחת וממלאים את החריצים בכל מה שטעים. הנה כמה רעיונות: מניחים בין החריצים גבינה מגוררת ומעבירים לתנור חם מאוד לדקה/ עורמים קטשופ ומיונז על כל חריץ/ סוחטים מעט לימון על השניצל ומפזרים גרידת לימון על החריצים/ קוצצים בצל דק-דק וממלאים בו את החריצים/ ממלאים כל חריץ בקצת רוטב צ'ילי מתוק וגרידת לימון.</p><p> </p><p><strong>>> <a href="http://food.nana10.co.il/Article/?ArticleID=1259287">מחפשים רעיונות לרטבים? הנה כמה מתכונים מעולים</a></strong></p><p> </p><p> </p></div>
<div class="cb"> </div>
<div class="ParagraphBigImage">
<img class="BigImage" src="//f.nanafiles.co.il/upload/mediastock/img/1789/0/298/298169.jpg" alt="טאדאם! ואל תתביישו למלא את החריצים ברטבים אהובים" style="" />
<div class="ImageDesc">
<span class="Desc">טאדאם! ואל תתביישו למלא את החריצים ברטבים אהובים</span>
<span class="Credit">
                    צילום	: צילום מסך-</span>
<div class="cb"> </div>
</div>
</div>
</div>
            עוד כתבות במדור
            <a target="_blank" class="MainSectionLink NoPrint" href="//food.nana10.co.il/Section/?SectionID=13048" title="אוכל - מובייל">אוכל - מובייל</a>
		<!--  start TalkAhead code -->

		<script type="text/javascript">
		if (typeof TH_position == 'undefined'){
			TH_position=0;
			TH_articles = new Array();
		} 
		else {
			TH_position++;
		}

		document.write("<div id='TH_div_" + TH_position + "'></div>");
		  TH_articles[TH_position] = {
			  article: '1269892',
			  title: document.title,
			  publisher: '03-2239-3715',
			  category: 'food',
			  url: document.location,
			  time: '',

			  load: function() {
				headID = document.getElementsByTagName("head")[0];
				newScript = document.createElement('script');
				newScript.type = 'text/javascript';
				newScript.src = 'http://server.talkahead.com/scripts/thwidget/th.js';
				headID.appendChild(newScript);
			  }
			};
			if (TH_position==0){
			  setTimeout(function() {TH_articles[TH_position].load(); }, 1);
			}
		</script>
	
		<!--  end TalkAhead code -->
	<div class="cb"> </div>
<script type="text/javascript">
      SetHrefTarget.init();
    </script>
<div class="BottomUsefullButtons">
<div class="Button" onclick="printShoppingList()">
<div class="Bubble List">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_ShoppingList.png" alt="רשימת קניות" />
</div>
<div class="Text">
					רשימת קניות
				</div>
</div>
<a class="Button" href="http://food.nana10.co.il/Article/?ArticleID=486007" target="_blank">
<div class="Bubble Conv">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Conversion.png" alt="המרת מידות" />
</div>
<div class="Text">
                    המרת מידות
                </div>
</a>
<a class="Button First" href="http://food.nana10.co.il/Article/?ArticleID=696170" target="_blank">
<div class="Bubble Conv">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Analysis.png" alt="טבלת קלוריות" />
</div>
<div class="Text">
                    טבלת קלוריות
                </div>
</a>
<div class="Button" onclick="window.print()">
<div class="Bubble Print">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Print.png" alt="הדפס מתכון" />
</div>
<div class="Text">
					הדפס מתכון
				</div>
</div>
<a class="Button" href="mailto:?Subject=כתבה מאוכל קדימה אוכל&amp;body=">
<div class="Bubble Send">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/UsefullButton_Mail.png" alt="שלח לחבר" />
</div>
<div class="Text">
					שלח לחבר
				</div>
</a>
<div class="cb">xxx</div>
</div>
</div>
<div class="BottomAd AltBorderColor NoPrint" id="ArticleBottomAd">
<script type="text/javascript">
			function google_ad_request_done(google_ads) {
				var s = "";

				if (1 > google_ads.length) {
					$("#ArticleBottomAd").css({ "padding": "0px", "border-bottom": "0" }).html("");
				}
				else {
					s += '<a href=\"' + google_info.feedback_url + '\" style="display:block;text-align:right;color:#8F8F8F; font-size:12px; text-decoration:none;">מודעות Google</a><br>'

					for (var i = 0; !(i >= google_ads.length  || i >= 3); i++) {
						ad = google_ads[i];
						s += '<a style="text-decoration:none" href="';
						s += ad.url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ';
						s += ad.visible_url + '\';return true"><span style="text-decoration:none;color:#000066;"><b>';
						s += ad.line1 + '</b><br></span></a> <span style="color:#000000">';
						s += ad.line2 + ' ';
						s += ad.line3 + '<br></span> <span><a style="color:#008000;text-decoration:none" href="';
						s += ad.url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ';
						s += ad.visible_url + '\';return true">';
						s += ad.visible_url + '</span></a><br>';

						if (2 > i) {
							s += '<br>';
						}
					}

					document.write(s);
				}
			}	
		</script>
<div id="CM8ShowAd_ArticleBox_300x250_2" title="ArticleBox_300x250_2" class="Banner" style="">
<script type="text/javascript">
                Banners.ShowAd("ArticleBox_300x250_2");
            </script>
</div>
</div>
<div class="OutbrainBlock AltBorderColor NoPrint">
<div class="OUTBRAIN" data-src="http://food.nana10.co.il/Article/?ArticleID=1269892" data-widget-id="AR_3" data-ob-template="nana"></div>
<div id="taboola-below-article-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-d',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
</div>
<div class="Activity NoPrint">
<div style="float:right;height:300px;">
<div id="ArtcileFacebookActivityBox">
<div class="Title">
        פעולות אחרונות
      </div>
<div class="Container">
<div id="FacebookActivityBox" style="width:274px;height:252px;">
<div class="fabInitialStateContainer">
<img src="http://f.nanafiles.co.il/Partner48/Common/Images/facebook/fbActivitySmallLoader2.gif" border="0" style="margin-top:10px;" />
</div>
<div class="fabDisconnectedContainer" style="height:252px;display:none">
<div style="text-align:center;padding:10px;">
<span>
            A new social reading experience from nana10, powered by Facebook.
          </span>
<div class="fbLoginButton" onclick="FacebookActivityBox.onLoginButton()"> </div>

          <fb:facepile width="240" max_rows="1"></fb:facepile>

        </div>
</div>
<div class="fabConnectedContainer" style="display:none">
<div class="fabConnectedContainerTop">
<a href="javascript:void(0)" target="_blank" class="fb_ab_image fab_cct_image">
<img src="http://static.ak.facebook.com/pics/s_default.jpg" border="0" width="60" height="60" style="display:block;" />
</a>
<div class="fab_cct_status">
<a href="javascript:void(0)" target="_blank" class="fb_ab_name">
<span>...</span>
</a>
<div class="fab_cct_con_status">
              מחובר לפייסבוק
              (<a href="javascript:void(0)" onclick="NanaFB.logout();return false;" style="text-decoration:none;">התנתק?</a>)
            </div>
<div class="fab_cct_publish_status">
<a href="javascript:void(0)" onclick="FacebookActivityBox.toggleAutomaticPublishing()">דיווח : פעיל</a>
</div>
</div>
<div class="cbInvisible"></div>
</div>
<div class="fabConnectedContainerTabs">
<a href="javascript:void(0)" onclick="FacebookActivityBox.onTabClick($(this),'fab_friendsActivity');return false;" class="active" style="margin-right:20px;">
            חברים פעילים
          </a>
<a href="javascript:void(0);" onclick="FacebookActivityBox.onTabClick($(this),'fab_myActivity');return false;" style="margin-right:5px;">
            פעולתך
          </a>
<div class="cbInvisible"></div>
</div>
<div class="fab_tab_container">
<div class="fab_friendsActivity fab_tab" style="width:258px;height:156px;">
<iframe src="//www.facebook.com/plugins/activity.php?site=food.nana10.co.il&amp;locale=he_IL&amp;border_color=%23ffffff&amp;width=240&amp;height=552&amp;header=false&amp;linktarget=_blank&amp;recommendations=false&amp;appId=55874041416&amp;action=nanaten%3Aread%2Cnanaten%3Aplantocook%2Cnews.reads" scrolling="auto" frameborder="0" style="border:none; overflow:hidden;overflow-y:auto; width:240px; height:156px;" allowtransparency="true"></iframe>
</div>
<div class="fab_myActivity fab_tab" style="width:258px;height:141px;">
<div style="text-align:center;">
<img src="http://f.nanafiles.co.il/Partner48/Common/Images/facebook/fbActivitySmallLoader.gif" border="0" style="margin-top:10px;" />
</div>
</div>
</div>
</div>
<script type="text/javascript">
        FacebookActivityBox.AppNamespace = 'nanaten:';
        
        FacebookActivityBox.init();
      </script>
<textarea id="fabMyActivityTemplate" rows="0" cols="0" style="display: none;">
        <!--
        
          {#if $T.error}
            <span class="fab_empty_message">
              שגיאה בגישה לפייסבוק. 
              <br/>
              נסה מאוחר יותר  
            </span>
          {#elseif $T.data.length == 0}
            <span class="fab_empty_message">הרשימה ריקה</span>
          {#else}
             <ul>
           {#foreach $T.data as item}
              <li id="fab_activity_item_{$T.item.id}">
                  <div style="font-size:10px;color:#717274;">
                    
                    
                    <span style="float:left;margin-top:2px;">
                      <a href="javascript:void(0)" onclick="FacebookActivityBox.removeActivity({$T.item.id});" class="fab_removeActivity"></a>
                    </span>
                    <span class="fab_publishDate"> 
                      {NanaFB.WordifyDate($T.item.start_time.replace("+0000","Z"))}
                    </span>
                    
                    <div class="cbInvisible"></div> 
                    {#if $T.item.data}
						{#if $T.item.data.article} 
						  <a class="fab_articleTitle" href="{$T.item.data.article.url}" target="_blank">{$T.item.data.article.title}</a>
						{#elseif $T.item.data.game}
						  <a class="fab_articleTitle" href="{$T.item.data.game.url}" target="_blank">{$T.item.data.game.title}</a>
						{#elseif $T.item.data.app}
						  <a class="fab_articleTitle" href="{$T.item.data.app.url}" target="_blank">{$T.item.data.app.title}</a>
						{#elseif $T.item.data.video}
						  <a class="fab_articleTitle" href="{$T.item.data.video.url}" target="_blank">{$T.item.data.video.title}</a>
						{#elseif $T.item.data.recipe}
						  <a class="fab_articleTitle" href="{$T.item.data.recipe.url}" target="_blank">{$T.item.data.recipe.title}</a>
						{#/if}
                    {#/if}
                  </div>
                  
              </li>
           {#/for}
           </ul>
          {#/if}
        -->
      </textarea>
</div>
</div>
</div>
</div>
<a href="/Category/?CategoryID=500208" style="float:left;display:block;">
<img src="//f.nanafiles.co.il/partner58/Service142/Images/VodBanner.jpg" alt="" />
</a>
<div class="cb"> </div>
</div>
<div class="cb"> </div>
<div class="Talkbacks NoPrint">
<script src="//common.nana10.co.il/Talkback/JS/Talkback_Food.js?ver=70" type="text/javascript"></script>
<div class="noPrint" id="TbContainer" style="float:right;display:block;">
<iframe id="TbFormTarget" name="TbFormTarget" style="display:none;width:458px;height:0px;" src="about:blank"> </iframe>
<div class="TbCB"> </div>
<div class="tb_head_all">
<div class="tb_custom_header">תגובות</div>
<div class="tb_custom_header_second_line">
<span class="tb_add_resp_img">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/large_bubble.png" border="0" />
</span>
<span class="tb_add_resp" onclick="TB.showReplyForm(false);">הוסף תגובה</span>
<span class="tb_stats">0 תגובות</span>
</div>
</div>
<div class="tb_add_resp_form">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1269892" />
<input type="hidden" name="ServiceID" value="142" />
<input type="hidden" name="ParentID" value="16079309" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_title">הוספת תגובה</div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<input type="text" name="Nana_CX" id="Nana_CX" maxlength="20" value="" style="display:none;" />
<input type="text" name="Nana_CY" id="Nana_CY" maxlength="20" value="" style="display:none;" />
<input type="text" name="Nana_CZ" id="Nana_CZ" maxlength="20" value="" style="display:none;" />
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_footer">
<span class="tb_disclaimer_text">
                                        בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                                        מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                                        המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                                        ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                                        תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                                        מי מטעמה בנוגע לכך.<br />
</span>
<span class="tb_send_button" onclick="TB.postReply(this, 1)">שלח</span>
</div>
</form>
</div>
<div class="tb_rep_to_rep_form" title="הוספת תגובה" style="display: none;">
<form action="//common.nana10.co.il/Talkback/postTB.ashx" target="TbFormTarget" id="TbForm" name="TbForm" method="post" enctype="application/x-www-form-urlencoded" style="display:inline;" />
<input type="hidden" name="ArticleID" value="1269892" />
<input type="hidden" name="ServiceID" value="142" />
<input type="hidden" name="ParentID" value="16079309" id="TbHiddenParentID" />
<input type="hidden" name="callback" value="TB.OnPostReply" />
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">מאת</span>
<span class="tb_add_resp_field">
<input type="text" name="AuthorName" id="TbAuthorName" maxlength="20" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label">נושא</span>
<span class="tb_add_resp_field">
<input type="text" name="MsgTitle" id="TbMsgTitle" maxlength="100" />
</span>
</div>
<div class="tb_clear"> </div>
<div class="tb_add_resp_form_line">
<span class="tb_add_resp_label textarea">תוכן</span>
<span class="tb_add_resp_field">
<textarea onkeyup="TB.updateCharsLeft(this, 1500);" onkeypress="return TB.imposeMaxLength(this, 1500);" onchange="TB.cutByMaxLength(this, 1500);" rows="3" cols="50" name="MsgText" id="TbMsgText"></textarea>
</span>
</div>
<div class="tb_add_resp_form_line">
<span class="tb_disclaimer_text">
                                        בהוספת תגובה באתר האינטרנט www.nana10.co.il (להלן: "האתר") אני
                                        מאשר/ת כי קראתי את כל האמור <a href="http://news.nana10.co.il/Article/?ArticleID=1006648" target="_blank">בהצהרה</a> שתנאיה חלים על כל המשתמשים
                                        המעונינים להוסיף תגובות ו/או הודעות מטעמם באתר, כי בעצם הוספת התגובה
                                        ו/או ההודעה מטעמי באתר אני מסכים/ה לכל האמור בהצהרה הנ"ל וכי אין ולא
                                        תהיה לי כל טענה ו/או דרישה ו/או תביעה כלפי חברת נענע 10 בע"מ ו/או כלפי
                                        מי מטעמה בנוגע לכך.
                                    </span>
</div>
<div class="tb_clear"> </div>
</form>
</div>
<div class="TbCB" style="background-color: #FFF; width: 618px;border-right: 1px solid #8ccade; border-left: 1px solid #8ccade;"> </div>
<div id="TbBody" style="width:620px;">
<div class="tb_thanks_msg">
<div class="tb_thanks_inner">
<div class="first_line">תודה! תגובתך התקבלה.</div>
<div class="TbCB" style="height: 5px; clear: both;"></div>
<div class="second_line">התגובה תתפרסם בכפוף לתנאי האתר.</div>
</div>
</div>
<div class="tb_button_set">
<div class="tb_order_asc_desc" onclick="TB.setOrderNew()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/order_desc.png" border="0" />
</div>
<div class="tb_show_all_tbs" onclick="TB.displayAllRepliesContent()">
<img src="//f.nanafiles.co.il/common/TalkBackHierarchy/food/show_all_tbs.jpg" border="0" />
</div>
</div>
<div class="TbCB"> </div>
<div id="TbReplies" style="float:right;"> </div>
<div class="TbCB"> </div>
<span style="display:none;" id="TbWaitingTmp">
                                 
                            </span>
</div>
</div>
<textarea id="TbEmoticonsTemplate" style="display:none;">
                        
					<!--
					{#template MAIN}
						{#foreach $T.EmoticonsList as record}
							<img onclick="TB.addEmo(this)" class="TbEmoIcon" src="//f.nanafiles.co.il/{$T.record.ImagePath}" alt="{$T.record.Symbol}" />
						{#/for}
					{#/template MAIN}
					-->
				
                    </textarea>
<textarea id="TbTemplate" style="display:none;">
                        
					<!--
					{#template MAIN}
						{#param name=ReplyCount value=0}
						{#param name=BannerDisplayed value=0}
						{#foreach $T.TalkbackReplyList as record}
              {#if $T.record.Depth == 2 && ++$P.ReplyCount}
								{#param name=MsgID value=$T.record.MsgID}
										
								{#include TbReply root=$T.record}

              {#else}
								{#include TbReply2Reply root=$T.record}
							{#/if}
						{#/for}
						{* ---- Display banner before any 4th reply ---- *}
						{* Commented on 17/06/2009 by Media request			
							{#if $P.BannerDisplayed < 1 && $P.ReplyCount > 0}
								{#include Banner root=$T.record}
							{#/if}
						*}
					{#/template MAIN}			
			
		 			{#template TbReply}	
						<div name="{$T.MsgID}" class="TbReply">
							<div class="TbReplyBody">      
							<div class="TbCB"></div>       
									{#param name=repliesCounter value=(TB.Order==0?TB.TotalDiscussionCount - $T.ReplyIndex + 1:$T.ReplyIndex)}
									<div class="tb_reply_index">
										{$P.repliesCounter}.
									</div>  
                  <div class="tb_response_body">
                    <div class="TbRTitle fr" style="width:95%; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
                      {$T.Title}
                      {#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
                    </div>   
                    
                    <div class="TbCB" style="height: 5px; clear: both;"></div>
            
									  <div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#1d89ac;width:94%/*410px*/;font-weight:normal;float:right;">
                    
                      <div class="TbRAuthorImage"></div> {$T.AuthorName} | {$T.PublishDate}</div>             
             
										  <div class="TbCB"></div>



										  <div class="TbContent_" style="padding-top:5px;overflow:hidden;text-align:right;color:#1d89ac;font-weight:bold;display:block;/*width:440px;*/width:98%;float:right;font-size:13px;">
											  {$T.Content.length > 17?$T.Content:""}
										  </div>

										  <div class="TbCB"></div>

										  <div style="text-aligh:center;width:100%;">  
                  </div>

									<div class="TbReplyActionLink" style="font-family: arial; font-size: 11px; padding-top: 10px;padding-right:5px;padding-left:5px;float:left;color:#1d89ac;text-align:left;" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                    <span>
                    <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/small_bubble.png"/>
                    </span>
                    הגב לתגובה זו 
									</div>   
              
									<div class="TbCB"></div>
								</div>
								              
								<div class="TbCB"></div>              
								
							</div>
							<div class="TbCB"></div>          
						</div>
            <div class="TbReplayBotBord"></div>          
					{#/template TbReply}
			
					{#template TbReply2Reply}
            {#param name=ReplyWidth value=550}
            {#param name=ReplyRightMargin value=1}
						<div class="TbR2Reply R2R_{$P.MsgID}" style="{#if !TB.ShowR2R }display:none;{#/if}">
							<div class="TbReplyBody" style="padding-top:0px; padding-bottom: 0px;">
								<div style="margin-top: 7px; margin-right:{#if $T.Depth <= 2}{0}{#else}{$P.ReplyRightMargin+(($T.Depth-2)*42)}{#/if}px;float:right;text-align:right;width:24px;height:27px;background:transparent url('http://f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/arrow.png') no-repeat 0px 3px;"></div>
            
								<div class="TbRTitle_ fr" style="font-size:12px;width:{#if $T.Depth > 1}{$P.ReplyWidth-(($T.Depth-2)*44)}{#else}{$P.ReplyWidth}{#/if}px;padding:9px 15px 9px 0px;text-align:right;float:left;font-weight:bold;">
									<div class="TbRTitle_" style="text-align:right;display:block;width:410px; {#if $T.Content.length>17}cursor: pointer;{#/if}" {#if $T.Content.length>17}onclick="TB.displayReplyContent(this);"{#/if}>
										{$T.Title}{#if $T.Content.length<=17}<span class="tb_resp_lt"> (ל"ת)</span>{#/if}
									</div> 
               
                  <div class="TbCB" style="height: 5px; clear: both;"></div>
               
									<div class="TbRAuthorName_" style="font-size:11px;text-align:right;display:block;color:#1D89AC;width:410px;font-weight:normal;float:right;">
									<div class="TbRAuthorImage"></div> 
										{$T.AuthorName} | {$T.PublishDate}
									</div>	
									<div class="TbCB"></div>
               
									<div class="TbContent_" style="padding-top:5px;width: 600px;text-align:right;color:#1D89AC;font-size:13px;font-weight:bold;display:block;float:right;">
										{$T.Content.length > 17?$T.Content:""}
									</div>
									<div class="TbCB"></div>
                  
                  <div class="tb_reply_to_reply_action_spec" onclick="TB.showReply2ReplyForm(this,{$T.MsgID})">
                      הגב לתגובה זו 
                      <div style="float: right;">
                        <img src="//f{sEnvironment}.nanafiles.co.il/common/TalkBackHierarchy/food/small_bubble.png"/>
                      </div>                      
								  </div>                

              </div>
      
								
							</div>
							<div class="TbCB"></div>
						</div>
            <div class="TbReplayBotBord"></div>
					{#/template TbReply2Reply}
					-->
				
                    </textarea>
<script type="text/javascript">
                        $.requireCss('//common.nana10.co.il/Jscript/Libs/jQuery/plugins/ui/1.8.13/css/ui-lightness/jquery-ui-1.8.13.custom.css');
                        TB.init(142,1269892,16079309,10);
                        $(function(){TB.getData(1,1,1);});
                    </script>
</div>
<div class="cb"> </div>
<div class="Comments NoPrint">
				<fb:comments width="598" numposts="20" href="http://food.nana10.co.il/Article/?ArticleID=1269892"></fb:comments>
			</div>
</div>
<div class="LeftColumn NoPrint">
<div class="ColumnItem">
<div id="taboola-left-rail-thumbnails">
					 
				</div>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
			mode:'alternating-thumbnails-e',
			container: 'taboola-left-rail-thumbnails',
			placement: 'Left Rail Thumbnails - Food',
			target_type: 'mix'
			});
		</script>
</div>
<div class="ColumnItem">
<div class="noPrint" style="height:465px;width:140px;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/israelifood&amp;width=140&amp;height=465&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:465px;" allowtransparency="true"> </iframe>
</div>
</div>
<div class="ColumnItemWithBorder" id="IndexPromotions">
<iframe src="http://index.nana10.co.il/SiteServicePromotion/Banner140x300.aspx?ServiceID=142&amp;CategoryID=210141&amp;SectionID=13048" width="138" height="298" scrolling="no" frameborder="0" allowtransparency="true" style="border:0;"> </iframe>
</div>
<div id="MoreInSection" class="ColumnItemWithBorder RegularColumnistsContainer Dyn Last">
<div>
<div class="BarTitle">
				עוד בערוץ
			</div>
<div class="Item">
<a href="/Article/?ArticleID=1269757" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/298/298095.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269757" class="Title">המילוי של הסושי הזה יגרום לכם לשקשק</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269665" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/298/298089.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269665" class="Title">עוגיות הקרמבו שישיגעו לכם את החורף</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1254260" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/289/289558.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1254260" class="Title">קאפקייקס שוקולד עוגיפלצת של קרין גורן</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269473" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/158/158828.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269473" class="Title">שף הגורמה פותח מקום חדש ומפתיע</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269444" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297915.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269444" class="Title">הסוד האסייתי הזול שלא רוצים שתגלו</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269315" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297849.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269315" class="Title">מחלקים פיצה בחינם! לא נספר לכם על זה?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269235" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297662.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269235" class="Title">מחירי היין יעלו בגלל השריפות בקליפורניה?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269237" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/89/89131.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269237" class="Title">נמצאה הדרך להעצים טעם של שוקולד</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269141" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/147/147803.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269141" class="Title">העולם השתגע! נקניקיית בננה ובירה טעמתם?</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1269156" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297764.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1269156" class="Title">בייקון טבעוני הכי טעים שטעמתם</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1268916" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297646.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1268916" class="Title">אסף גרניט על מאיר אדוני: "אני לא ילד שלך"</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1268537" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297452.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1268537" class="Title">עצוב ומפתיע: רושפלד סוגר עוד מסעדה</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1268529" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297429.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1268529" class="Title">מנת הפסטה עם נוטלה שמשגעת את העולם</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1268509" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/297/297408.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1268509" class="Title">קחו את הילדים לבלות מחר!</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1198145" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/263/263389.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1198145" class="Title">ארוחת ערב מהירה בסיר אחד</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1036579" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/192/192782.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1036579" class="Title">עגבניות ממולאות באורז ובצימוקים</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1041795" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/195/195187.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1041795" class="Title">נחטפות • כנפי עוף ברוטב צ'ילי ולימון</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1164957" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/249/249296.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1164957" class="Title">סלט קוסקוס ב-15 דקות</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1127706" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/233/233326.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1127706" class="Title">מלא הפתעות • בורקס תרד, גבינה ועוד</a>
</div>
</div>
<div class="Item">
<a href="/Article/?ArticleID=1057144" class="Image">
<img src="//f.nanafiles.co.il/upload/mediastock/img/7/0/201/201710.jpg" />
</a>
<div class="Texts">
<a href="/Article/?ArticleID=1057144" class="Title">עוגת שכבות ביסקוויטים בציפוי שוקולד</a>
</div>
</div>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
</div>
<div id="bottomBannerBlock" class="noPrint" style="margin:0 auto 20px;width:780px;">
<div>
<div id="bottomSplitedBanners">
<div id="CM8ShowAd_BottomRight_234x60" title="BottomRight_234x60" class="Banner" style="float:right;padding-right:25px;">
<script type="text/javascript">Banners.ShowAd("BottomRight_234x60");</script>
</div>
<div id="CM8ShowAd_BottomLeft_468x60" title="BottomLeft_468x60" class="Banner" style="float:left;padding-left:25px;">
<script type="text/javascript">Banners.ShowAd("BottomLeft_468x60");</script>
</div>
<div class="cbInvisible"> </div>
</div>
<div id="bottomSingle">
<div id="CM8ShowAd_Bottom_728x90" title="Bottom_728x90" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_728x90");</script>
</div>
<div id="CM8ShowAd_Bottom_780x150" title="Bottom_780x150" class="Banner">
<script type="text/javascript">Banners.ShowAd("Bottom_780x150");</script>
</div>
</div>
</div>
</div>
<div class="cb"> </div>
</div>
</div>
<div id="SevenRowsGeneralFooterContainer" class="NoPrint">
<div id="Footer">
<div class="FooterTableContainer">
<div class="FooterNavigationTitle">עוד באוכל ורק אוכל</div>
<div class="FooterNavigationItem">
<div class="FooterNavigationSubTitle">
<a href="" class="FooterNavigationSubTitle" onmousedown="return cr(event, 'ClickNavigate', 8169572, null, 1);">עוד באוכל ורק אוכל</a>
</div>
<div class="FooterNavigationItemValueContainer">
<a href="http://food.nana10.co.il/Section/?SectionID=12422" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169584, null, 1);">שקט, מבשלים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=10537" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169580, null, 2);">חדשות האוכל</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=300667" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169587, null, 3);">ישראל אהרוני</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11116" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169591, null, 4);">ניב גלבוע יוצא לאכול</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11864" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169592, null, 5);">אביזרים וגאדג'טים</a>
<a href="http://food.nana10.co.il/Section/?SectionID=11852" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8169593, null, 6);">מתכונים ללא גלוטן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12457" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172071, null, 7);">סודות האפייה של אורן גירון</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12706" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172072, null, 8);">מהמחבת לצלחת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12691" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172073, null, 9);">העוגות של נעה עינת</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12591" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172074, null, 10);">נגיסות גיאורגיות</a>
<a href="http://food.nana10.co.il/Section/?SectionID=12696" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172075, null, 11);">לקראת שישי עם שי טנא</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600199&amp;pid=58" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172077, null, 12);">קרין גורן</a>
<a href="http://food.nana10.co.il/Section/?SectionID=1924" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172076, null, 13);">צמחונות וטבעונות</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=500571&amp;pid=58" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172078, null, 14);">איילת הירשמן</a>
<a href="https://www.facebook.com/israelifood" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8172079, null, 15);">הפייסבוק שלנו</a>
<a href="http://food.nana10.co.il/Category/?CategoryID=600195" class="FooterNavigationItemValue" onmousedown="return cr(event, 'ClickNavigate', 8173188, null, 16);">טעים עם סילאן</a>
</div>
</div>
</div>
<div id="FooterCopyright">
<div id="FooterCopirightText">
					כל הזכויות שמורות © Nana10 בע"מ
				</div>
<a id="FooterPoweredByCastupImg" href="http://casttime.com" title="Casttime" target="_blank">
<img style="vertical-align:middle;" src="//f.nanafiles.co.il/Partner58/Common/Images/casttime.png" alt="" />
</a>
<a id="FooterPoweredByCastupText" href="http://casttime.com" title="Casttime">
					Video powered by 
				</a>
<div id="FooterAboutLinks"></div>
<div class="cb"> </div>
</div>
<div id="footerLinksContainer"></div>
</div>
</div>
</div>
<div id="CM8ShowAd_RichInline" title="RichInline">
<script type="text/javascript">Banners.ShowAd("RichInline");</script>
</div>
<script type="text/javascript">
            if (typeof CM8AjaxRefresh != "undefined" && bDCBottomCallEnabled ){
				CM8AjaxRefresh("!" + CM8OnLoadFormats,CM8Profile);
			}
        </script>
<script data-cfasync="false" type="text/javascript" src="//common.nana10.co.il/JScript/GeneralModules/Article/Nana10_ilx_inread_desktop.js?ver=70"></script>
<script type="text/javascript">
			window._taboola = window._taboola || [];
			
					_taboola.push({article:'auto'});
				
			_taboola.push({flush: true});
		</script>
<script type="text/javascript">
					function sendToGA(action,url) {
						if(url.indexOf('.nana10.co' != -1)) {
							_gaq.push(['_trackSocial', 'facebook', action, url]);
						}
					}

					if (window.bRequireFacebook){
						window.fbAsyncInit = function() {
							NanaFB.appID = '55874041416';
							NanaFB.init();

							NanaFB.subscribe("userLikesSomething", function (response) {
								sendToGA('like',response);
							});

							NanaFB.subscribe("userUnLikesSomething", function (response) {
								sendToGA('unlike',response);
							});

							NanaFB.subscribe("userSentMessage", function (response) {
								sendToGA('send',response);
							});
						};

						(function() {
							var e = document.createElement('script');
							e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					}
				</script>
<script type="text/javascript">
				if($(window).width() < 1024){ window.scrollBy(1000,0);}

				/* document.write('<script type="text\/javascript" src="http://st.dynamicyield.com/st?sec=8764265&l=' + Banners.getAllBannerPositions().hashCode(true) + '"><\/script>'); */
			</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<img alt="" style="display:none;" src="		//ws-ext.nana10.co.il/statistics/report/	Article?InstanceID=1269892&amp;PartnerID=58&amp;ServiceID=142&amp;Optional1=&amp;Optional2=&amp;Optional3=" />
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script type="text/javascript">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&amp;='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KSZJBT');
    </script>
<script type="text/javascript">

      var NanaGoogleTag = {
      groupName : typeof(groupName) != 'undefined' ? groupName : '0',
      ServiceName : 'Food',
      sponsorshipName  : ('0' != '0') ?  document.location.pathname + document.location.search+'&amp;sponsorship=0' : "0"

      };





    </script>
<script type="text/javascript">
      var sSponsorshipCode = "";
      var pp_gemius_identifier = sSponsorshipCode==""?new String('zUo7YuOJ8AyvXxs9EfCJbfVmDmwFPsLA_fcoj_PnaCn.77'):sSponsorshipCode;
    </script>
<script type="text/javascript">
      try {
      if (window == window.top){
          document.write('<script type="text\/javascript" src="' + document.location.protocol + '\/\/common.nana10.co.il\/JScript\/GeneralModules\/Banner\/xgemius.js"><\/script>');
				}
			}
			catch(ex){}
		</script>
</body>
</html>
<!-- TRN: 188 ms -->
 <!-- MiniHOpE TS: 19-10-2017 13:07:02.002 -->
 <!-- MiniHOpE ET: 20ms -->
